<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>People of Parma - parmigiani al via di Parma2020! Primo appuntamento sabato 11 gennaio: tutti in giallo! -</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.0 - http://bit.ly/WPPROADSYSTEM -->
<style type="text/css" id="wp_pro_advertising_system_css">body.custom-background{
    background-size: auto;
}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="People of Parma - parmigiani al via di Parma2020! Primo appuntamento sabato 11 gennaio: tutti in giallo! -" />
<meta property="og:description" content="Il 2019 si chiude a Parma con la prima chiamata alla città per l&#8217;avvio di Parma Capitale della Cultura. L&#8217;appuntamento (il dress code prevede assolutamente qualcosa di giallo) è presso il Parco Ducale alle 16.00 [...]" />
<meta property="og:url" content="https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/" />
<meta property="article:publisher" content="https://www.facebook.com/ParmaDaily.it" />
<meta property="article:section" content="." />
<meta property="article:published_time" content="2019-12-31T12:05:14+01:00" />
<meta property="article:modified_time" content="2019-12-31T12:05:17+01:00" />
<meta property="og:updated_time" content="2019-12-31T12:05:17+01:00" />
<meta property="og:image" content="https://www.parmadaily.it/wp-content/uploads/2019/12/peolpleofparma.jpg" />
<meta property="og:image:secure_url" content="https://www.parmadaily.it/wp-content/uploads/2019/12/peolpleofparma.jpg" />
<meta property="og:image:width" content="1657" />
<meta property="og:image:height" content="1007" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il 2019 si chiude a Parma con la prima chiamata alla città per l&#8217;avvio di Parma Capitale della Cultura. L&#8217;appuntamento (il dress code prevede assolutamente qualcosa di giallo) è presso il Parco Ducale alle 16.00 [...]" />
<meta name="twitter:title" content="People of Parma - parmigiani al via di Parma2020! Primo appuntamento sabato 11 gennaio: tutti in giallo! -" />
<meta name="twitter:site" content="@parmadaily" />
<meta name="twitter:image" content="https://www.parmadaily.it/wp-content/uploads/2019/12/peolpleofparma.jpg" />
<meta name="twitter:creator" content="@parmadaily" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.parmadaily.it/#organization","name":"ParmaDaily","url":"https://www.parmadaily.it/","sameAs":["https://www.facebook.com/ParmaDaily.it","https://it.linkedin.com/pub/parma-daily/8a/492/259","https://myspace.com/parmadaily","https://www.youtube.com/user/Parmadaily","https://twitter.com/parmadaily"],"logo":{"@type":"ImageObject","@id":"https://www.parmadaily.it/#logo","url":"https://www.parmadaily.it/wp-content/uploads/2015/08/prdgruppo.jpg","width":401,"height":151,"caption":"ParmaDaily"},"image":{"@id":"https://www.parmadaily.it/#logo"}},{"@type":"WebSite","@id":"https://www.parmadaily.it/#website","url":"https://www.parmadaily.it/","name":"","publisher":{"@id":"https://www.parmadaily.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.parmadaily.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/#primaryimage","url":"https://www.parmadaily.it/wp-content/uploads/2019/12/peolpleofparma.jpg","width":1657,"height":1007},{"@type":"WebPage","@id":"https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/#webpage","url":"https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/","inLanguage":"it-IT","name":"People of Parma - parmigiani al via di Parma2020! Primo appuntamento sabato 11 gennaio: tutti in giallo! -","isPartOf":{"@id":"https://www.parmadaily.it/#website"},"primaryImageOfPage":{"@id":"https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/#primaryimage"},"datePublished":"2019-12-31T12:05:14+01:00","dateModified":"2019-12-31T12:05:17+01:00"},{"@type":"Article","@id":"https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/#article","isPartOf":{"@id":"https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/#webpage"},"author":{"@id":"https://www.parmadaily.it/#/schema/person/fd0042bd90f84b629986587efc29f5b6"},"headline":"People of Parma &#8211; parmigiani al via di Parma2020! Primo appuntamento sabato 11 gennaio: tutti in giallo!","datePublished":"2019-12-31T12:05:14+01:00","dateModified":"2019-12-31T12:05:17+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/#webpage"},"publisher":{"@id":"https://www.parmadaily.it/#organization"},"image":{"@id":"https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/#primaryimage"},"articleSection":"."},{"@type":["Person"],"@id":"https://www.parmadaily.it/#/schema/person/fd0042bd90f84b629986587efc29f5b6","name":"Andrea Marsiletti","image":{"@type":"ImageObject","@id":"https://www.parmadaily.it/#authorlogo","url":"https://secure.gravatar.com/avatar/2a44f0b506a72fbaac78fdb6d4e67a60?s=96&d=mm&r=g","caption":"Andrea Marsiletti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.parmadaily.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.parmadaily.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parmadaily.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='colorbox-theme1-css'  href='https://www.parmadaily.it/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme1/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.parmadaily.it/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.parmadaily.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.parmadaily.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.parmadaily.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.parmadaily.it/wp-content/plugins/google-images-search-and-insert/css/colorbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.parmadaily.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.parmadaily.it/wp-content/themes/mh-magazine/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.parmadaily.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Asap:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.parmadaily.it/wp-content/plugins/newsletter/style.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v3.2","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.1'></script>
<link rel='https://api.w.org/' href='https://www.parmadaily.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parmadaily.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parmadaily.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.parmadaily.it/?p=331667' />
<link rel="alternate" type="application/json+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2F331667%2Fpeople-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2F331667%2Fpeople-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/' />
<link type="text/css" rel="stylesheet" href="https://www.parmadaily.it/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<!-- Analytics by WP-Statistics v12.6.11 - https://wp-statistics.com/ -->
<!-- <meta name="NextGEN" version="3.2.15" /> -->
<style type="text/css">
.mh-header { background: #ce1b00; }
.mh-widget-layout4 .mh-widget-title { background: #d3141b; background: rgba(211, 20, 27, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #d3141b; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #d3141b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #d3141b; }
.entry-content a { color: #d3141b; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #d3141b; }
</style>
<!--[if lt IE 9]>
<script src="https://www.parmadaily.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Asap", sans-serif; }
body { font-family: "Asap", sans-serif; }
</style>
<!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%", title:function(){
  return $(this).find('img').attr('alt');
}});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.parmadaily.it/wp-content/uploads/2017/10/sfondo.jpg"); background-position: left top; background-size: contain; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/css/wpproadds.min.css?ver=4.6.0' type='text/css' media='all' />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-331667 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="pro_ads_custom_widgets-51" class="mh-widget mh-header-1 pro_ad_adzone"><div  class="paszone_container paszone-container-312102   " id="paszonecont_312102" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-312102 " id="312102" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-312102" style="" ><div class="pasli pasli-331571 "   duration="5000" bid="331571" aid="312102"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzMxNTcx&amp;pasZONE=MzEyMTAy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2019/12/Steam-OD-1101-Leaderboard-PARMADAILY.gif?pas=21116194731912312020" alt="steam" border="0"  /></a></div></div></div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-220401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220401"><a href="https://www.facebook.com/ParmaDaily.it">Facebook</a></li>
<li id="menu-item-220402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220402"><a href="https://twitter.com/parmadaily">Twitter</a></li>
<li id="menu-item-220403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220403"><a href="https://www.linkedin.com/pub/parma-daily/8a/492/259">Linkedin</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.parmadaily.it/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://www.parmadaily.it/wp-content/uploads/2017/06/logo.png" class="custom-logo" alt="" /></a><style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #c6c6c6; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://www.parmadaily.it/" title="" rel="home">
<h3 class="mh-header-tagline">Quotidiano online di Parma</h3>
</a>
</div>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-227773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-227773"><a href="http://www.parmadaily.it">Home</a></li>
<li id="menu-item-222593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222593"><a href="#">Società</a>
<ul class="sub-menu">
	<li id="menu-item-222594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222594"><a href="https://www.parmadaily.it/category/citta/">Città</a></li>
	<li id="menu-item-222595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222595"><a href="#">Provincia</a>
	<ul class="sub-menu">
		<li id="menu-item-222596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222596"><a href="https://www.parmadaily.it/category/provincia_bassa/">Bassa</a></li>
		<li id="menu-item-222597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222597"><a href="https://www.parmadaily.it/category/provincia_pedemontana/">Pedemontana</a></li>
		<li id="menu-item-222598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222598"><a href="https://www.parmadaily.it/category/provincia_montagna/">Montagna</a></li>
	</ul>
</li>
	<li id="menu-item-222599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222599"><a href="https://www.parmadaily.it/category/regione/">Regione</a></li>
	<li id="menu-item-326076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326076"><a href="https://www.parmadaily.it/category/il-silenzio-della-clausura/">Il silenzio della clausura</a></li>
	<li id="menu-item-222615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222615"><a href="https://www.parmadaily.it/category/economy/">Economy</a></li>
	<li id="menu-item-222601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222601"><a href="https://www.parmadaily.it/category/university/">UniversitY</a></li>
	<li id="menu-item-262100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262100"><a href="http://www.alicenonlosa.it/category/votazionielettroniche/">Voto elettronico</a></li>
	<li id="menu-item-222616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222616"><a href="https://www.parmadaily.it/category/volontariato/">Volontariato</a></li>
	<li id="menu-item-222600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222600"><a href="https://www.parmadaily.it/category/ma_space/">MA Space</a></li>
	<li id="menu-item-222603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222603"><a href="https://www.parmadaily.it/category/multyetnic/">MultyEtnic</a></li>
	<li id="menu-item-222604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222604"><a href="https://www.parmadaily.it/category/parmagaily/">ParmaGaily</a></li>
	<li id="menu-item-331643" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-331643"><a href="https://www.parmadaily.it/331641/la-classifica-top-50-le-50-persone-piu-influenti-di-parma-aggiornamento/">La classifica Top 50: le 50 persone più influenti di Parma. Aggiornamento</a></li>
</ul>
</li>
<li id="menu-item-222918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222918"><a href="#">Cultura &#038; Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-222635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222635"><a href="https://www.parmadaily.it/category/cultura_e_spettacoli/">Cultura &#038; Spettacoli</a></li>
	<li id="menu-item-331301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331301"><a href="https://www.parmadaily.it/category/poesie-parmigiane/">Poesie parmigiane</a></li>
	<li id="menu-item-222633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222633"><a href="#">Costume</a>
	<ul class="sub-menu">
		<li id="menu-item-222618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222618"><a href="https://www.parmadaily.it/category/costume/">Costume</a></li>
		<li id="menu-item-222638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222638"><a href="#">Musica</a>
		<ul class="sub-menu">
			<li id="menu-item-222639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222639"><a href="https://www.parmadaily.it/category/una_canzone_per_te/">Una canzone per te</a></li>
			<li id="menu-item-222640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222640"><a href="https://www.parmadaily.it/category/dark_daily/">Dark Daily</a></li>
			<li id="menu-item-222641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222641"><a href="https://www.parmadaily.it/category/metal_daily/">Metal Daily</a></li>
			<li id="menu-item-222642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222642"><a href="https://www.parmadaily.it/category/canzoni_di_lotta/">Canzoni di lotta</a></li>
		</ul>
</li>
		<li id="menu-item-222619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222619"><a href="https://www.parmadaily.it/category/anni__e_/">Anni &#8217;70 e &#8217;80</a></li>
		<li id="menu-item-222621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222621"><a href="https://www.parmadaily.it/category/femmynile/">Femmynile</a></li>
		<li id="menu-item-222626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222626"><a href="https://www.parmadaily.it/prossimamente-sposi/">Prossimamente… sposi</a></li>
	</ul>
</li>
	<li id="menu-item-325609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325609"><a href="https://www.parmadaily.it/category/quasi-parmigiani/">Quasi Parmigiani</a></li>
	<li id="menu-item-222636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222636"><a href="https://www.parmadaily.it/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-222632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222632"><a href="https://www.parmadaily.it/category/sport/">Sport</a></li>
<li id="menu-item-222662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222662"><a href="http://www.alicenonlosa.it/">Alicenonlosa</a></li>
<li id="menu-item-222644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222644"><a href="#">Servizi utili</a>
<ul class="sub-menu">
	<li id="menu-item-222620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222620"><a href="https://www.parmadaily.it/category/adottamy/">Adottamy!</a></li>
	<li id="menu-item-222645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222645"><a href="https://www.parmadaily.it/meteo/">Meteo</a></li>
	<li id="menu-item-222646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222646"><a href="https://www.parmadaily.it/farmacie-parma/">FARMACIE PARMA</a></li>
	<li id="menu-item-222647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222647"><a href="https://www.parmadaily.it/oggi-in-tv/">Programmi TV</a></li>
	<li id="menu-item-222648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222648"><a href="https://www.parmadaily.it/oroscopo/">Oroscopo</a></li>
	<li id="menu-item-222649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222649"><a href="https://www.parmadaily.it/ristoranti-pizzerie-trattorie-ed-osterie/">Ristoranti e pizzerie</a></li>
	<li id="menu-item-222650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222650"><a href="http://www.paginebianche.it/">Numeri telefonici</a></li>
	<li id="menu-item-222651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222651"><a href="https://www.parmadaily.it/muoversi-a-parma/">Muoversi a Parma</a></li>
	<li id="menu-item-222652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222652"><a href="https://www.parmadaily.it/category/aste_tribunale/">Aste</a></li>
	<li id="menu-item-222653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222653"><a href="https://www.parmadaily.it/il-vangelo-della-domenica-e-le-s-messe-a-parma/">Messe</a></li>
	<li id="menu-item-222654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222654"><a href="https://www.parmadaily.it/i-nuovi-cap-della-citta-di-parma/">CAP Parma</a></li>
</ul>
</li>
<li id="menu-item-302738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302738"><a href="http://www.parmadaily.it/redazione/">Contatti</a></li>
<li id="menu-item-320345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320345"><a href="https://www.parmadaily.it/newsletter-2/">Newsletter</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime notizie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/" title="People of Parma &#8211; parmigiani al via di Parma2020! Primo appuntamento sabato 11 gennaio: tutti in giallo!">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 31 Dicembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							People of Parma &#8211; parmigiani al via di Parma2020! Primo appuntamento sabato 11 gennaio: tutti in giallo!						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/331658/kulusevski-alla-juve-a-giugno/" title="Kulusevski alla Juve, a giugno">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 31 Dicembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Kulusevski alla Juve, a giugno						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider1							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/331655/pubblicato-sul-sito-comune-il-bando-per-la-nuova-scuola-nel-parco/" title="Pubblicato sul sito Comune il bando per la nuova “Scuola nel Parco”">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30 Dicembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pubblicato sul sito Comune il bando per la nuova “Scuola nel Parco”						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/331653/lavagetto-per-pizzarotti-e-bonaccini-si-pavoneggiano-sui-rifiuti-e-i-parmigiani-pagano-il-conto/" title="Lavagetto (PER): &#8220;Pizzarotti e Bonaccini si pavoneggiano sui rifiuti e i parmigiani pagano il conto&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30 Dicembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Lavagetto (PER): &#8220;Pizzarotti e Bonaccini si pavoneggiano sui rifiuti e i parmigiani pagano il conto&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/331650/arriva-linno-delle-sardine-video/" title="Arriva l&#8217;inno delle Sardine! VIDEO">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30 Dicembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Arriva l&#8217;inno delle Sardine! VIDEO						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.parmadaily.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-331667" class="post-331667 post type-post status-publish format-standard has-post-thumbnail hentry category-slider2">
	<header class="entry-header clearfix"><h1 class="entry-title">People of Parma &#8211; parmigiani al via di Parma2020! Primo appuntamento sabato 11 gennaio: tutti in giallo!</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.parmadaily.it/date/2019/12/">31 Dicembre 2019</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.parmadaily.it/wp-content/uploads/2019/12/peolpleofparma-678x381.jpg" alt="" title="peolpleofparma" />
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.parmadaily.it/331667/people-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo/" data-a2a-title="People of Parma – parmigiani al via di Parma2020! Primo appuntamento sabato 11 gennaio: tutti in giallo!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.parmadaily.it%2F331667%2Fpeople-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo%2F&amp;linkname=People%20of%20Parma%20%E2%80%93%20parmigiani%20al%20via%20di%20Parma2020%21%20Primo%20appuntamento%20sabato%2011%20gennaio%3A%20tutti%20in%20giallo%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.parmadaily.it%2F331667%2Fpeople-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo%2F&amp;linkname=People%20of%20Parma%20%E2%80%93%20parmigiani%20al%20via%20di%20Parma2020%21%20Primo%20appuntamento%20sabato%2011%20gennaio%3A%20tutti%20in%20giallo%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.parmadaily.it%2F331667%2Fpeople-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo%2F&amp;linkname=People%20of%20Parma%20%E2%80%93%20parmigiani%20al%20via%20di%20Parma2020%21%20Primo%20appuntamento%20sabato%2011%20gennaio%3A%20tutti%20in%20giallo%21" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.parmadaily.it%2F331667%2Fpeople-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo%2F&amp;linkname=People%20of%20Parma%20%E2%80%93%20parmigiani%20al%20via%20di%20Parma2020%21%20Primo%20appuntamento%20sabato%2011%20gennaio%3A%20tutti%20in%20giallo%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.parmadaily.it%2F331667%2Fpeople-of-parma-parmigiani-al-via-di-parma2020-primo-appuntamento-sabato-11-gennaio-tutti-in-giallo%2F&amp;linkname=People%20of%20Parma%20%E2%80%93%20parmigiani%20al%20via%20di%20Parma2020%21%20Primo%20appuntamento%20sabato%2011%20gennaio%3A%20tutti%20in%20giallo%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="fb-root"></div>

<p>Il 2019 si chiude a Parma con la prima chiamata alla città per l&#8217;avvio di Parma Capitale della Cultura. L&#8217;appuntamento (il dress code prevede assolutamente qualcosa di giallo) è presso il Parco Ducale alle 16.00 dall&#8217;ingresso di Via Pasini. L&#8217;iniziativa è quella di una passeggiata inaugurale dedicata alle &#8220;parole della cultura&#8221;.</p>
<p>Una città in corteo si sposterà dal Parco Ducale verso Via D&#8217;Azeglio fino a Piazza Garibaldi.</p>
<p>La Piazza offrirà al suo arrivo uno spettacolo di immagini, parole e musica.<br>Parma 2020 inizia con una città in festa: non poteva essere altrimenti!<br>Partecipa anche tu e durante questo primo pomeriggio 2020 inquadra Parma dalla &#8220;P&#8221;, scatta una foto e condividila con l&#8217;hastag #parma2020.</p>
<p>Benvenuto 2020 dalla People of Parma!!!</p>
<div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="People of Parma - parmigiani al via di Parma2020! Primo appuntamento sabato 11 gennaio: tutti in giallo!" data-href="" class="wa_btn wa_btn_l" style="display:none">Share</a></div>	</div><div id="pro_ads_custom_widgets-49" class="mh-widget mh-posts-2 pro_ad_adzone"><div  class="paszone_container paszone-container-323722   " id="paszonecont_323722" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-323722 " id="323722" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-323722" style="" ><div class="pasli pasli-323721 "   duration="5000" bid="323721" aid="323722"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzIzNzIx&amp;pasZONE=MzIzNzIy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2018/05/top50_2018.jpg?pas=4890067421912312020" alt="top50_dic2018" border="0"  /></a></div></div></div></div></div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_facebook_page-11" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/ParmaDaily.it/" data-width="300" data-height="300" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div>
</div><div id="pro_ads_custom_widgets-47" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-313894   " id="paszonecont_313894" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-313894 " id="313894" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-313894" style="" ><div class="pasli pasli-330042 "   duration="5000" bid="330042" aid="313894"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzMwMDQy&amp;pasZONE=MzEzODk0" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2019/10/PREVENZIONE2019-banner275x384.jpg?pas=9231386271912312020" alt="" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-37" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-316176   " id="paszonecont_316176" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-316176 " id="316176" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-316176" style="" ><div class="pasli pasli-316174 "   duration="5000" bid="316174" aid="316176"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzE2MTc0&amp;pasZONE=MzE2MTc2" target="_blank" ><img src="http://www.parmadaily.it/wp-content/uploads/2018/02/banner-per-parmadaily.jpg?pas=947860521912312020" alt="Bussolanews" border="0"  /></a></div></div></div></div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Privacy</span></h6><div class="textwidget custom-html-widget"><a href="https://www.parmadaily.it/320346/privacy-policy/">Privacy policy</a>
</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="pro_ads_custom_widgets-27" class="mh-footer-widget pro_ad_adzone"><div  class="paszone_container paszone-container-234912   " id="paszonecont_234912" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-234912 " id="234912" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-234912" style="" ><div class="pasli pasli-312211 "   duration="5000" bid="312211" aid="234912"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzEyMjEx&amp;pasZONE=MjM0OTEy" target="_blank" ><img src="http://www.parmadaily.it/wp-content/uploads/2017/10/progesnew.jpg?pas=67300691912312020" alt="proges" border="0"  /></a></div></div></div></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="text-7" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Direttore responsabile</span></h6>			<div class="textwidget"><a href=category/ma_space/>Andrea Marsiletti</a></div>
		</div><div id="text-8" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2007-2015 ParmaDaily.it - Tutti i diritti riservati. Non duplicare o ridistribuire in nessuna forma.		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=5.3.2'></script>
<div id="cookie-law-info-bar"><span>I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.<a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href='https://www.iubenda.com/privacy-policy/323810' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Ulteriori Informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-32373699-1', 'auto');
			ga('send', 'pageview');
		</script>

	<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.parmadaily.it/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('it|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Shqip" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="sq" /> Shqip</a><a href="#" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('it|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Български" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/bg.png" height="16" width="16" alt="bg" /> Български</a><a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('it|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="हिन्दी" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> हिन्दी</a><a href="#" onclick="doGTranslate('it|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl selected"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('it|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polski" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polski</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('it|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('it|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('it|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('it|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 	<style>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</style>
	<div style='display:none'>
		<div id="vgis_popup" style="width: 950px; height: 440px; position: relative; overflow: hidden">
			<div style="width: 640px;height: 420px; float: left; padding: 10px 0 10px 10px;">
				<select name="vgisimgsz" id="vgisimgsz" class="vgis-select">
					<option value="">All size</option>
					<option value="icon">icon</option>
					<option value="small">small</option>
					<option value="medium">medium</option>
					<option value="large">large</option>
					<option value="xlarge">xlarge</option>
					<option value="xxlarge">xxlarge</option>
					<option value="huge">huge</option>
				</select>
				<select name="vgisimgtype" id="vgisimgtype" class="vgis-select">
					<option value="">All type</option>
					<option value="face">face</option>
					<option value="photo">photo</option>
					<option value="clipart">clipart</option>
					<option value="lineart">lineart</option>
				</select>
				<select name="vgisfiletype" id="vgisfiletype" class="vgis-select">
					<option value="">All file type</option>
					<option value="jpg">jpg</option>
					<option value="png">png</option>
					<option value="gif">gif</option>
					<option value="bmp">bmp</option>
				</select>
				<select name="vgisimgc" id="vgisimgc" class="vgis-select">
					<option value="">Colorization</option>
					<option value="gray">gray</option>
					<option value="color">color</option>
				</select>
				<select name="vgisimgcolor" id="vgisimgcolor" class="vgis-select">
					<option value="">All color</option>
					<option value="black">black</option>
					<option value="blue">blue</option>
					<option value="brown">brown</option>
					<option value="gray">gray</option>
					<option value="green">green</option>
					<option value="orange">orange</option>
					<option value="pink">pink</option>
					<option value="purple">purple</option>
					<option value="red">red</option>
					<option value="teal">teal</option>
					<option value="white">white</option>
					<option value="yellow">yellow</option>
				</select>
				<select name="vgissafe" id="vgissafe" class="vgis-select">
					<option value="">Safe search</option>
					<option value="active">active</option>
					<option value="moderate">moderate</option>
					<option value="off">off</option>
				</select>

				<div style="width:98%; display: inline-block; margin-top: 5px; height:28px; line-height: 28px;"><span
						style="float:left; margin-right: 10px;"><input name="vgiscc" id="vgiscc" type="checkbox"
				                                                       class="vgis-checkbox"/> Only Creative Commons</span>
					<input type="text" id="vgisinput" name="vgisinput" value=""
					       class="vgis-input vgis-input-normal" placeholder="keyword"/>
					<input type="button" id="vgissearch" class="vgis-button" value="Search"/>
					<span id="vgisspinner" style="display:none" class="vgis-loading"> </span></div>
				<div id="vgis-container" class="vgis-container"><br/><br/>WARNING: All images from Google Images
					(http://www.google.com/images) have reserved rights, so don't use images without license! Author of
					plugin are not liable for any damages arising from its use.
				</div>
				<div id="vgis-page" class="vgis-page"></div>
			</div>
			<div
				style="width: 274px; height: 420px; position: absolute; top: 0; right: 0; padding: 10px; border-left: 1px solid #ddd;background: #fcfcfc; box-sizing: content-box !important;">
				<div id="vgis-use-image" class="vgis-use-image">
					<div class="vgis-right" style="height: 366px; overflow-y: auto; overflow-x: hidden">
						<table class="vgis-table">
							<tr class="vgis-tr">
								<td colspan="2" class="vgis-td">
									<div class="vgis-item-single" id="vgis-view" style="margin-right: 20px;"></div>
								</td>
							</tr>
							<tr class="vgis-tr">
								<td class="vgis-td">Title</td>
								<td class="vgis-td"><input type="text" id="vgis-title" value="" class="vgis-input"
								                           placeholder="title"/>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Caption</td>
								<td class="vgis-td"><textarea id="vgis-caption" name="vgis-caption"
								                              class="vgis-textarea"></textarea>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">File name</td>
								<td class="vgis-td">
									<select name="vgis-filename" id="vgis-filename" class="vgis-select">
										<option value="0">Keep original file name</option>
										<option value="1">Generate from title</option>
									</select>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Size</td>
								<td class="vgis-td"><input type="text" id="vgis-width" value="0"
								                           class="vgis-input vgis-input-small"
								                           placeholder="width"/>
									<input
										type="text" id="vgis-height" value="0" class="vgis-input vgis-input-small"
										placeholder="height"/>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Alignment</td>
								<td class="vgis-td">
									<select name="vgisalign" id="vgisalign" class="vgis-select">
										<option value="alignnone">None</option>
										<option value="alignleft">Left</option>
										<option value="alignright">Right</option>
										<option value="aligncenter">Center</option>
									</select>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">Link to</td>
								<td class="vgis-td">
									<select name="vgislink" id="vgislink" class="vgis-select">
										<option value="0">None</option>
										<option value="1">Original site</option>
										<option value="2">Original image</option>
									</select>
								</td>
							</tr>
							<tr>
								<td class="vgis-td">&nbsp;</td>
								<td class="vgis-td"><input name="vgisblank" id="vgisblank" type="checkbox"
								                           class="vgis-checkbox"/> Open
									new
									windows
								</td>
							</tr>
							<tr>
								<td class="vgis-td">&nbsp;</td>
								<td class="vgis-td"><input name="vgisnofollow" id="vgisnofollow" type="checkbox"
								                           class="vgis-checkbox"/>
									Rel
									nofollow
								</td>
							</tr>
						</table>
					</div>
					<p class="vgis-p" style="margin-top: 20px;">
						<input type="hidden" id="vgis-site" value=""/>
						<input type="hidden" id="vgis-url" value=""/>
						<input type="hidden" id="vgis-eid" value=""/>
						<input type="button" id="vgisinsert" class="vgis-button" value="Insert"/>
						<input type="button" id="vgissave" class="vgis-button-disable" value="Save & Insert"
						       onclick="javascript:alert('This feature is only available in Premium Version\nBuy it on http://dunghv.com');"/>
						<input type="button" id="vgisfeatured" class="vgis-button" value="Set Featured"/>
					</p>

					<div style="display:inline-block">
						<span class="vgis-loading" id="vgisnote"
						      style="margin-top: 4px; display:none">Saving image to Media Library...</span>
						<span id="vgiserror"></span>
					</div>
				</div>
			</div>
		</div>
	</div>
	<script>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</script>
</body>
</html>
<!-- Dynamic page generated in 0.475 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-31 21:20:19 -->

<!-- Compression = gzip -->