<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"ccpaAcknowledgeOnDisplay":true,"ccpaApplies":true,"consentOnContinuedBrowsing":false,"enableCcpa":true,"floatingPreferencesButtonDisplay":"bottom-right","invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":2600322,"whitelabel":false,"cookiePolicyId":39689313,"lang":"it", "banner":{ "acceptButtonColor":"#2a2a2a","acceptButtonDisplay":true,"backgroundColor":"#ce1b00","closeButtonRejects":true,"customizeButtonColor":"#2a2a2a","customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"bottom","rejectButtonColor":"#2a2a2a","rejectButtonDisplay":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Library initialization -->
			<script type="text/javascript">
				var _iub = _iub || { };

				_iub.cons_instructions = _iub.cons_instructions || [ ];
				_iub.cons_instructions.push(
					[ "init", {
							api_key: "AVujHVc3QdUWe1FSyH3yJBzkVXeej73C",
							log_level: "error",
							logger: "console",
							sendFromLocalStorageAtLoad: true
						}, function ( ) {
							// console.log( "init callBack" );
						}
					]
				);
			</script>
			<script type="text/javascript" src="//cdn.iubenda.com/cons/iubenda_cons.js" async></script>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.0 - http://bit.ly/WPPROADSYSTEM -->
<style type="text/css" id="wp_pro_advertising_system_css">body.custom-background{
    background-size: auto;
}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Parma si è svolto il primo Convegno del Centenario SSICA (Stazione Sperimentale per l’Industria delle Conserve Alimentari) -</title>
	<link rel="canonical" href="https://www.parmadaily.it/a-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Parma si è svolto il primo Convegno del Centenario SSICA (Stazione Sperimentale per l’Industria delle Conserve Alimentari) -" />
	<meta property="og:description" content="A Parma, si è svolto ieri, 22 settembre 2022, il primo dei due Convegni del Centenario della Stazione Sperimentale per l’Industria delle Conserve Alimentari – SSICA – Fondazione di Ricerca sul tema “Salute, Qualità e [...]" />
	<meta property="og:url" content="https://www.parmadaily.it/a-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari/" />
	<meta property="article:publisher" content="https://www.facebook.com/ParmaDaily.it" />
	<meta property="article:published_time" content="2022-09-23T12:02:24+00:00" />
	<meta property="article:modified_time" content="2022-09-23T12:02:34+00:00" />
	<meta property="og:image" content="https://www.parmadaily.it/wp-content/uploads/2022/09/Laboratorio-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1651" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@parmadaily" />
	<meta name="twitter:site" content="@parmadaily" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//codice.shinystat.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.parmadaily.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.parmadaily.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parmadaily.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.parmadaily.it/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.parmadaily.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='trebimeteo-flex-style-inline-css' type='text/css'>
.wp-block-trebimeteo-flex *{box-sizing:border-box}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-header{color:inherit;font-weight:bolder;padding:.3em}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer{display:flex;flex-direction:row;justify-content:space-between}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer a,.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer a:hover{color:inherit}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer div{padding:.3em}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-body{display:flex;flex-direction:var(--3b-meteo--flex-body--direction,column);flex-wrap:var(--3b-meteo--flex-body--wrap,nowrap)}.wp-block-trebimeteo-flex.is-style-grid{--3b-meteo--flex-body--direction:row;--3b-meteo--flex-body--wrap:wrap}.wp-block-trebimeteo-flex.is-stacked-on-mobile.is-style-grid{--3b-meteo--flex-body--direction:column}@media(min-width:500px){.wp-block-trebimeteo-flex.is-stacked-on-mobile.is-style-grid{--3b-meteo--flex-body--direction:row}}.wp-block-trebimeteo-flex:not(.is-style-grid){--3b--day-flex-basis:auto}.wp-block-trebimeteo-day{display:flex;flex-direction:column;flex-grow:1;justify-content:var(--3b-meteo--day--justify-content,center);max-width:100%}.wp-block-trebimeteo-day *{box-sizing:border-box}.wp-block-trebimeteo-day .w3bData{-ms-grid-row-align:var(--3b-meteo--day--date-align,stretch);align-self:var(--3b-meteo--day--date-align,stretch)}.wp-block-trebimeteo-day .w3bSimbolo{-ms-grid-row-align:var(--3b-meteo--day--image-align,initial);align-self:var(--3b-meteo--day--image-align,initial)}.wp-block-trebimeteo-day .w3bRainLabel,.wp-block-trebimeteo-day .w3bTempMaxLabel,.wp-block-trebimeteo-day .w3bTempMinLabel,.wp-block-trebimeteo-day .w3bVentiLabel,.wp-block-trebimeteo-day .w3bVentiUnit{margin-right:.4em}.wp-block-trebimeteo-day .w3bVentiUnit{margin-left:.5em}.wp-block-trebimeteo-day .w3bSimbolo{min-height:2.5em;min-width:2.5em}.wp-block-trebimeteo-day .w3bTempMinMax{min-width:-webkit-max-content;min-width:-moz-max-content;min-width:max-content}.wp-block-trebimeteo-day.has-text-align-center{--3b-meteo--day-body--align-self:center}.wp-block-trebimeteo-day.has-text-align-right{--3b-meteo--day-body--align-self:flex-end}.wp-block-trebimeteo-day.is-style-vertical-inverted{--3b-meteo--day-body--direction:column-reverse}.wp-block-trebimeteo-day.is-style-horizontal{--3b-meteo--day--justify-content:flex-start;--3b-meteo--day-body--direction:row}.wp-block-trebimeteo-day.is-style-horizontal-inverted{--3b-meteo--day--justify-content:flex-start;--3b-meteo--day-body--direction:row-reverse}.wp-block-trebimeteo-day .is-image-align-start{--3b-meteo--day--image-align:flex-start}.wp-block-trebimeteo-day .is-image-align-center{--3b-meteo--day--image-align:center}.wp-block-trebimeteo-day .is-image-align-end{--3b-meteo--day--image-align:flex-end}.wp-block-trebimeteo-day .wp-block-trebimeteo-day-body{align-self:var(--3b-meteo--day-body--align-self,flex-start);display:flex;flex-direction:var(--3b-meteo--day-body--direction,column);justify-content:var(--3b-meteo--day-body--justify-content,flex-start);margin-block:auto}

</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.parmadaily.it/wp-includes/css/dist/components/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.parmadaily.it/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.parmadaily.it/wp-includes/css/dist/nux/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.parmadaily.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.parmadaily.it/wp-includes/css/dist/editor/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css'  href='https://www.parmadaily.it/wp-content/plugins/algori-pdf-viewer/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.parmadaily.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.parmadaily.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.parmadaily.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background-image: url('https://www.parmadaily.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.parmadaily.it/wp-content/themes/mh-magazine/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.parmadaily.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Asap:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.parmadaily.it/wp-content/plugins/newsletter/style.css?ver=7.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.parmadaily.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' id='trebimeteo-flex-script-js-extra'>
/* <![CDATA[ */
var trebimeteoData = {"url":"https:\/\/www.parmadaily.it\/wp-json\/trebimeteo\/v1\/proxy","nonce":"ba94690341"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/3b-meteo/blocks/flex/build/script.js?ver=2d7a52e082fcdbd137d5' id='trebimeteo-flex-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' async src='https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=SS-44209353-6052e&#038;NODW=yes&#038;WPPV=1.0.9' id='shinystat-analytics_getcod-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=6.0.2' id='whatsapp_button_plugin_scripts-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=6.0.2' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.1' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.parmadaily.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.parmadaily.it/wp-json/wp/v2/posts/363178" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parmadaily.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parmadaily.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.parmadaily.it/?p=363178' />
<link rel="alternate" type="application/json+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2Fa-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2Fa-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.parmadaily.it/a-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari/' />
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-header { background: #ce1b00; }
.mh-widget-layout4 .mh-widget-title { background: #d3141b; background: rgba(211, 20, 27, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #d3141b; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #d3141b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #d3141b; }
.entry-content a { color: #d3141b; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #d3141b; }
</style>
<!--[if lt IE 9]>
<script src="https://www.parmadaily.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Asap", sans-serif; }
body { font-family: "Asap", sans-serif; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.parmadaily.it/wp-content/uploads/2017/10/sfondo.jpg"); background-position: left top; background-size: contain; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-363178 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="pro_ads_custom_widgets-82" class="mh-widget mh-header-1 pro_ad_adzone"><div  class="paszone_container paszone-container-312102   " id="paszonecont_312102" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-312102 " id="312102" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-312102" style="" ><div class="pasli pasli-358280 "   duration="5000" bid="358280" aid="312102"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU4Mjgw&amp;pasZONE=MzEyMTAy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/05/SG-MH1-1080x250-OK.gif?pas=19084663632209231234" alt="Salumeria" border="0"  /></a></div></div></div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.parmadaily.it/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://www.parmadaily.it/wp-content/uploads/2017/06/logo.png" class="custom-logo" alt="" /></a><style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #c6c6c6; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://www.parmadaily.it/" title="" rel="home">
<h3 class="mh-header-tagline">Quotidiano online di Parma</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="pro_ads_custom_widgets-111" class="mh-widget mh-header-2 pro_ad_adzone"><div  class="paszone_container paszone-container-282433   " id="paszonecont_282433" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-282433 " id="282433" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-282433" style="" ><div class="pasli pasli-355848 "   duration="5000" bid="355848" aid="282433"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU1ODQ4&amp;pasZONE=MjgyNDMz" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/03/assaggiami.gif?pas=5014886562209231234" alt="assaggiami" border="0"  /></a></div></div></div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-353792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353792"><a href="https://www.parmadaily.it/category/citta/">Città</a>
<ul class="sub-menu">
	<li id="menu-item-353811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353811"><a href="https://www.parmadaily.it/category/citta/">Città</a></li>
	<li id="menu-item-361049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361049"><a href="https://www.parmadaily.it/category/ma_space/">MA Space</a></li>
	<li id="menu-item-353808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353808"><a href="https://www.parmadaily.it/category/volontariato/">Volontariato</a></li>
	<li id="menu-item-353805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353805"><a href="https://www.parmadaily.it/category/economy/">Economy</a></li>
	<li id="menu-item-353809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353809"><a href="https://www.parmadaily.it/category/av/">AV</a></li>
</ul>
</li>
<li id="menu-item-220403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220403"><a href="https://www.parmadaily.it/aggiornamento-della-classifica-delle-50-persone-piu-influenti-di-parma-dopo-il-terremoto-dellelezione-di-michele-guerra/">Top 50</a></li>
<li id="menu-item-353800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353800"><a href="https://www.parmadaily.it/category/provincia2/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-353801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353801"><a href="https://www.parmadaily.it/category/provincia_bassa/">provincia: Bassa</a>
	<ul class="sub-menu">
		<li id="menu-item-355095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355095"><a href="https://www.parmadaily.it/category/focus-salsomaggiore/">Salsomaggiore</a></li>
	</ul>
</li>
	<li id="menu-item-353796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353796"><a href="https://www.parmadaily.it/category/provincia_pedemontana/">provincia: Pedemontana</a></li>
	<li id="menu-item-353802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353802"><a href="https://www.parmadaily.it/category/provincia_montagna/">provincia: Montagna</a></li>
	<li id="menu-item-353806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353806"><a href="https://www.parmadaily.it/category/regione/">Regione</a></li>
</ul>
</li>
<li id="menu-item-353793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353793"><a href="https://www.parmadaily.it/category/cultura_e_spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-353812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353812"><a href="https://www.parmadaily.it/category/cultura_e_spettacoli/">Cultura e Spettacoli</a></li>
	<li id="menu-item-353813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353813"><a href="https://www.parmadaily.it/category/costume/">Costume</a></li>
	<li id="menu-item-353794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353794"><a href="https://www.parmadaily.it/category/anni__e_/">Anni &#8217;80</a></li>
	<li id="menu-item-353807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353807"><a href="https://www.parmadaily.it/category/canzoni_di_lotta/">Canzoni di lotta</a></li>
	<li id="menu-item-353799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353799"><a href="https://www.parmadaily.it/category/il-silenzio-della-clausura/">Il silenzio della clausura</a></li>
	<li id="menu-item-358468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358468"><a href="https://www.parmadaily.it/category/speciale-transnistria/">Speciale Transnistria</a></li>
	<li id="menu-item-353810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353810"><a href="https://www.parmadaily.it/category/reportage-belfast/">Reportage Belfast</a></li>
</ul>
</li>
<li id="menu-item-353798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353798"><a href="https://www.parmadaily.it/category/alicenonlosa/">Alicenonlosa</a></li>
<li id="menu-item-353803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353803"><a href="https://www.parmadaily.it/newsletter-3/">Newsletter</a></li>
<li id="menu-item-353804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353804"><a href="https://www.parmadaily.it/redazione/">Contatti</a></li>
<li id="menu-item-220401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220401"><a href="https://www.facebook.com/parmadailyparma">Facebook</a></li>
<li id="menu-item-220402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220402"><a href="https://twitter.com/parmadaily">Twitter</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime notizie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/vaccini-il-24-agosto-open-day-organizzato-da-ausl-e-comune-di-sorbolo-mezzani/" title="Vaccini: il 24 agosto open day organizzato da AUSL e Comune di Sorbolo-Mezzani">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Vaccini: il 24 agosto open day organizzato da AUSL e Comune di Sorbolo-Mezzani						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																provincia: Bassa							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/a-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari/" title="A Parma si è svolto il primo Convegno del Centenario SSICA (Stazione Sperimentale per l’Industria delle Conserve Alimentari)">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 Settembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							A Parma si è svolto il primo Convegno del Centenario SSICA (Stazione Sperimentale per l’Industria delle Conserve Alimentari)						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/salone-del-gusto-2022-presentate-le-praline-al-parmigiano-reggiano-della-cioccolateria-lavoratti-1938/" title="Salone del Gusto 2022: presentate le praline al Parmigiano Reggiano della cioccolateria Lavoratti 1938">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 Settembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Salone del Gusto 2022: presentate le praline al Parmigiano Reggiano della cioccolateria Lavoratti 1938						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/alluniversita-di-parma-la-giornata-di-studi-mythos-persistenza-e-attualita-dellantico/" title="All’Università di Parma la giornata di studi “Mythos: persistenza e attualità dell’antico”">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 Settembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							All’Università di Parma la giornata di studi “Mythos: persistenza e attualità dell’antico”						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/associazione-italiana-sclerosi-laterale-amiotrofica-stand-in-piazza-garibaldi-domenica-25-settembre/" title="Associazione Italiana Sclerosi Laterale Amiotrofica: stand in piazza Garibaldi domenica 25 settembre">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 Settembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Associazione Italiana Sclerosi Laterale Amiotrofica: stand in piazza Garibaldi domenica 25 settembre						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/allerta-meteo-gialla-dalle-0000-del-24-09-2022-per-temporali-frane-e-piene-dei-corsi-dacqua/" title="Allerta meteo gialla dalle 00:00 del 24-09-2022 per temporali, frane e piene dei corsi d&#8217;acqua">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 Settembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Allerta meteo gialla dalle 00:00 del 24-09-2022 per temporali, frane e piene dei corsi d&#8217;acqua						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider1							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.parmadaily.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-363178" class="post-363178 post type-post status-publish format-standard has-post-thumbnail hentry category-slider-3">
	<header class="entry-header clearfix"><h1 class="entry-title">A Parma si è svolto il primo Convegno del Centenario SSICA (Stazione Sperimentale per l’Industria delle Conserve Alimentari)</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.parmadaily.it/2022/09/">23 Settembre 2022</a></span>
</div>
	</header>
	<div id="pro_ads_custom_widgets-84" class="mh-widget mh-posts-1 pro_ad_adzone"><div  class="paszone_container paszone-container-356348   " id="paszonecont_356348" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-356348 " id="356348" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-356348" style="" ><div class="pasli pasli-353419 "   duration="5000" bid="353419" aid="356348"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzUzNDE5&amp;pasZONE=MzU2MzQ4" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2021/12/LOMBATTI_banner_1080x192_80kb.gif?pas=17957154042209231234" alt="Lombatti" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-75" class="mh-widget mh-posts-1 pro_ad_adzone"><div  class="paszone_container paszone-container-314536   " id="paszonecont_314536" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-314536 " id="314536" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-314536" style="width:100%; height:100%;" ></div></div></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.parmadaily.it/wp-content/uploads/2022/09/Laboratorio-678x381.jpg" alt="" title="Laboratorio" />
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.parmadaily.it/a-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari/" data-a2a-title="A Parma si è svolto il primo Convegno del Centenario SSICA (Stazione Sperimentale per l’Industria delle Conserve Alimentari)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fa-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari%2F&amp;linkname=A%20Parma%20si%20%C3%A8%20svolto%20il%20primo%20Convegno%20del%20Centenario%20SSICA%20%28Stazione%20Sperimentale%20per%20l%E2%80%99Industria%20delle%20Conserve%20Alimentari%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fa-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari%2F&amp;linkname=A%20Parma%20si%20%C3%A8%20svolto%20il%20primo%20Convegno%20del%20Centenario%20SSICA%20%28Stazione%20Sperimentale%20per%20l%E2%80%99Industria%20delle%20Conserve%20Alimentari%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fa-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari%2F&amp;linkname=A%20Parma%20si%20%C3%A8%20svolto%20il%20primo%20Convegno%20del%20Centenario%20SSICA%20%28Stazione%20Sperimentale%20per%20l%E2%80%99Industria%20delle%20Conserve%20Alimentari%29" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fa-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari%2F&amp;linkname=A%20Parma%20si%20%C3%A8%20svolto%20il%20primo%20Convegno%20del%20Centenario%20SSICA%20%28Stazione%20Sperimentale%20per%20l%E2%80%99Industria%20delle%20Conserve%20Alimentari%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fa-parma-si-e-svolto-il-primo-convegno-del-centenario-ssica-stazione-sperimentale-per-lindustria-delle-conserve-alimentari%2F&amp;linkname=A%20Parma%20si%20%C3%A8%20svolto%20il%20primo%20Convegno%20del%20Centenario%20SSICA%20%28Stazione%20Sperimentale%20per%20l%E2%80%99Industria%20delle%20Conserve%20Alimentari%29" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>A <b>Parma</b>, si è svolto ieri, <b>22 settembre 2022</b>, il primo dei due <b>Convegni del Centenario</b> della <b>Stazione Sperimentale per l’Industria delle Conserve Alimentari</b> – <b>SSICA</b> – Fondazione di Ricerca sul tema “<b><i>Salute, Qualità e Sicurezza delle conserve alimentari come punti di forza per lo sviluppo della Nutrizione Sostenibile”. </i></b>L’incontro è stato parte della serie di iniziative svolte in occasione dei <b>100 anni di attività di SSICA</b>. Il secondo si terrà ad Angri (SA) il 20 Ottobre pv dove è operativa una Unità Locale.</p>



<p>A fare gli onori di casa è stato il Direttore Generale SSICA, <b>Tiziano Baggio</b> – <i>“Il centenario cade in un contesto molto difficile, reso ancor più complesso dalla crisi economica conseguente alla prima pandemia del terzo millennio e alla guerra in Ucraina che rendono il compito di SSICA ancora più arduo e impegnativo. L’investimento in ricerca e innovazione risulta più strategico per l’industria conserviera per aumentare la competitività, conquistare nuovi mercati, difendere quelli consolidati e per rispondere alla rinnovata domanda dei consumatori anche al fine di promuovere nuovi stili di vita, esigenze in rapida evoluzione, che richiedono un settore alimentare flessibile e competitivo. In questo contesto la SSICA e la sua capacità di ricerca applicata e trasferimento tecnologico rappresentano un patrimonio e una risorsa per tradizionali e nuovi settori di riferimento.</i></p>



<p><i>Il suo posizionamento internazionale, attraverso pubblicazioni scientifiche, partecipazioni e accessi a fondi europei e una rete di relazioni con Università e Centri di ricerca, garantisce l’eccellenza della sua attività in una stagione epocale, nella quale più urgente si rivela la necessità di comporre, mediandone asperità ed eccellenze, l’interesse alla sicurezza alimentare, le garanzie di qualità e originalità dei prodotti e la competitività con i mercati di nuovi Paesi emergenti, non sempre in linea con gli standard di qualità degli storici prodotti italiani.&nbsp;</i><i></i></p>



<p><i>Nonostante il difficile momento, ripercorrere questa lunga storia di impresa, tradizione e innovazione, rappresenta il necessario riconoscimento del ruolo che l’industria alimentare, e con essa SSICA, ha avuto nello sviluppo del nostro Paese”.</i></p>



<p>Gli interventi dei Responsabili delle diverse Aree e Divisioni di SSICA che si sono susseguiti nel corso della giornata, moderata dal prof. S. Porretta, Responsabile dell’Area Marketing &amp; Consumer Science, sono stati incentrati sulle più <b>recenti innovazioni </b>messe a punto dai ricercatori di SSICA, anche con <b>collaborazioni internazionali,</b> in tema di salute, qualità e sicurezza delle conserve alimentari in un’ottica di nutrizione sostenibile. Il programma ha visto inoltre <b>due interventi di EFSA</b> (Autorità Europea per la Sicurezza Alimentare) a dimostrazione dei rapporti di stima reciproca esistenti tra i due enti.</p>



<p>Con l’occasione è stato altresì presentato il <b>volume del centenario</b> della Stazione Sperimentale per l’Industria delle Conserve Alimentari dal titolo <b><i>“Cento anni di innovazione e passione”</i></b>, contenente le <b>ricerche più innovative e significative</b> per l’industria agroalimentare <b>svolte dalla SSICA nei suoi 100 anni di attività</b>.</p>



<figure class="wp-block-image size-large"><a href="https://www.parmadaily.it/wp-content/uploads/2022/09/Ingresso-con-macchina-scaled.jpg"><img width="1024" height="678" src="https://www.parmadaily.it/wp-content/uploads/2022/09/Ingresso-con-macchina-1024x678.jpg" alt="" class="wp-image-363181" srcset="https://www.parmadaily.it/wp-content/uploads/2022/09/Ingresso-con-macchina-1024x678.jpg 1024w, https://www.parmadaily.it/wp-content/uploads/2022/09/Ingresso-con-macchina-300x199.jpg 300w, https://www.parmadaily.it/wp-content/uploads/2022/09/Ingresso-con-macchina-768x508.jpg 768w, https://www.parmadaily.it/wp-content/uploads/2022/09/Ingresso-con-macchina-1536x1017.jpg 1536w, https://www.parmadaily.it/wp-content/uploads/2022/09/Ingresso-con-macchina-2048x1356.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Nata come Ente Pubblico il <b>2 luglio 1922</b> con la missione di fornire supporto scientifico e tecnologico alla nascente industria alimentare italiana, <b>SSICA</b> ha svolto, per un secolo, attività di ricerca applicata, sviluppo sperimentale e presidio tecnologico, consulenza e formazione, diventando un punto di riferimento per l’industria conserviera nazionale. Attraverso la propria attività, la Fondazione di Ricerca si pone l’obiettivo di <b>fornire risposte ai problemi generali riguardanti l’attività conserviera</b>, intervenendo su tutta la filiera produttiva dell’agroalimentare, allo scopo di migliorarne gli standard qualitativi e di sicurezza. Tra i compiti svolti si annoverano l’assistenza alle aziende e la collaborazione con Enti pubblici e privati. Con il suo personale specializzato e con avanzati laboratori tecnologici si colloca tra le più importanti istituzioni di ricerca applicata nel settore della conservazione degli alimenti in Europa e nel mondo.</p>



<p>La struttura è dotata di Aree di attività Specialistiche suddivise sia per settori merceologici, che per tematiche inter-settoriali e multidisciplinari preposte principalmente al supporto delle aziende contribuenti nei settori alimentari di propria competenza. La Fondazione dispone di strumentazione scientifica, conoscenze e competenze volte a sperimentare processi tecnologici innovativi, anche attraverso produzioni “pilota di fabbrica”, ivi inclusi gli studi sui materiali e le nuove tecniche di confezionamento e imballaggio, con l’obiettivo di migliorare le condizioni di sicurezza e igiene, shelf-life, nonché potenziare gli effetti nutrizionali e benefici degli alimenti stessi, per migliorarne e potenziarne anche i principi salutistici</p>



<p>Per maggiori informazioni: <a href="http://www.ssica.it" target="_blank" rel="noopener noreferrer" rel="nofollow" >www.ssica.it</a> – <a href="mailto:eventi@ssica.it" target="_blank" rel="noopener noreferrer" rel="nofollow" >eventi@ssica.it</a> .</p>



<figure class="wp-block-image size-large"><a href="https://www.parmadaily.it/wp-content/uploads/2022/09/Laboratorio1-scaled.jpg"><img loading="lazy" width="1024" height="683" src="https://www.parmadaily.it/wp-content/uploads/2022/09/Laboratorio1-1024x683.jpg" alt="" class="wp-image-363180" srcset="https://www.parmadaily.it/wp-content/uploads/2022/09/Laboratorio1-1024x683.jpg 1024w, https://www.parmadaily.it/wp-content/uploads/2022/09/Laboratorio1-300x200.jpg 300w, https://www.parmadaily.it/wp-content/uploads/2022/09/Laboratorio1-768x512.jpg 768w, https://www.parmadaily.it/wp-content/uploads/2022/09/Laboratorio1-1536x1024.jpg 1536w, https://www.parmadaily.it/wp-content/uploads/2022/09/Laboratorio1-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
<div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="A Parma si è svolto il primo Convegno del Centenario SSICA (Stazione Sperimentale per l’Industria delle Conserve Alimentari)" data-href="" class="wa_btn wa_btn_l" style="display:none">Share</a></div>	</div><div id="pro_ads_custom_widgets-91" class="mh-widget mh-posts-2 pro_ad_adzone"><div  class="paszone_container paszone-container-311455   " id="paszonecont_311455" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-311455 " id="311455" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-311455" style="" ><div class="pasli pasli-354704 "   duration="5000" bid="354704" aid="311455"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU0NzA0&amp;pasZONE=MzExNDU1" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/02/ADV-RDUCAZIONE-Kale-022-1080x250-PD-3-2.gif?pas=9020723222209231234" alt="" border="0"  /></a></div></div></div></div></div><div id="mh_magazine_carousel-5" class="mh-widget mh-posts-2 mh_magazine_carousel"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Leggi anche:</span></h4>			<div class="flexslider mh-carousel-widget mh-carousel-layout2">
	        	<ul class="slides"><li class="mh-carousel-item post-363116 post type-post status-publish format-standard has-post-thumbnail hentry category-alicenonlosa category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/intervista-pietro-vignali-forza-italia-se-verro-eletto-chiunque-sa-che-potra-contare-su-di-me-in-ogni-momento-anche-michele-guerra/" title="INTERVISTA &#8211; Pietro Vignali (Forza Italia): &#8220;Se verrò eletto, chiunque sa che potrà contare su di me in ogni momento. Anche Michele Guerra&#8230;&#8221;"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-22-at-09.34.01-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-22-at-09.34.01-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-22-at-09.34.01-300x225.jpeg 300w, https://www.parmadaily.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-22-at-09.34.01-1024x768.jpeg 1024w, https://www.parmadaily.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-22-at-09.34.01-768x576.jpeg 768w, https://www.parmadaily.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-22-at-09.34.01-1536x1152.jpeg 1536w, https://www.parmadaily.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-22-at-09.34.01-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-22-at-09.34.01-80x60.jpeg 80w, https://www.parmadaily.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-22-at-09.34.01.jpeg 2048w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Alicenonlosa	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/intervista-pietro-vignali-forza-italia-se-verro-eletto-chiunque-sa-che-potra-contare-su-di-me-in-ogni-momento-anche-michele-guerra/" title="INTERVISTA &#8211; Pietro Vignali (Forza Italia): &#8220;Se verrò eletto, chiunque sa che potrà contare su di me in ogni momento. Anche Michele Guerra&#8230;&#8221;">
			INTERVISTA &#8211; Pietro Vignali (Forza Italia): &#8220;Se verrò eletto, chiunque sa che potrà contare su di me in ogni momento. Anche Michele Guerra&#8230;&#8221;		</a>
	</h3>
</li><li class="mh-carousel-item post-363027 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/nasce-la-prima-ambulanza-veterinaria-di-parma-la-spirale-di-solidarieta-dellassistenza-pubblica-si-allarga/" title="Nasce la prima ambulanza veterinaria di Parma: la spirale di solidarietà dell&#8217;Assistenza Pubblica si allarga"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/09/lavagetto_mordacci-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/09/lavagetto_mordacci-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/09/lavagetto_mordacci-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/09/lavagetto_mordacci-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/nasce-la-prima-ambulanza-veterinaria-di-parma-la-spirale-di-solidarieta-dellassistenza-pubblica-si-allarga/" title="Nasce la prima ambulanza veterinaria di Parma: la spirale di solidarietà dell&#8217;Assistenza Pubblica si allarga">
			Nasce la prima ambulanza veterinaria di Parma: la spirale di solidarietà dell&#8217;Assistenza Pubblica si allarga		</a>
	</h3>
</li><li class="mh-carousel-item post-362953 post type-post status-publish format-standard has-post-thumbnail hentry category-alicenonlosa category-citta category-leggi-anche category-ma_space category-newsletter">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/aeroporto-gli-industriali-di-parma-a-lezione-da-antonio-gramsci/" title="Aeroporto, gli industriali di Parma a lezione da Antonio Gramsci (di Andrea Marsiletti)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-300x225.jpeg 300w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-1024x768.jpeg 1024w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-768x576.jpeg 768w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-1536x1152.jpeg 1536w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-80x60.jpeg 80w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11.jpeg 2016w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Alicenonlosa	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/aeroporto-gli-industriali-di-parma-a-lezione-da-antonio-gramsci/" title="Aeroporto, gli industriali di Parma a lezione da Antonio Gramsci (di Andrea Marsiletti)">
			Aeroporto, gli industriali di Parma a lezione da Antonio Gramsci (di Andrea Marsiletti)		</a>
	</h3>
</li><li class="mh-carousel-item post-362951 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/zone-sensibili-della-citta-presidiate-da-agenti-della-polizia-locale-dotati-di-bolawrap-bodycam-e-bastone-estensibile/" title="Zone sensibili della città presidiate da agenti della Polizia Locale dotati di bolawrap, bodycam e bastone estensibile"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/09/polizialocale-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/09/polizialocale-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/09/polizialocale-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/zone-sensibili-della-citta-presidiate-da-agenti-della-polizia-locale-dotati-di-bolawrap-bodycam-e-bastone-estensibile/" title="Zone sensibili della città presidiate da agenti della Polizia Locale dotati di bolawrap, bodycam e bastone estensibile">
			Zone sensibili della città presidiate da agenti della Polizia Locale dotati di bolawrap, bodycam e bastone estensibile		</a>
	</h3>
</li><li class="mh-carousel-item post-362717 post type-post status-publish format-standard has-post-thumbnail hentry category-leggi-anche category-provincia_bassa">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/aimi-fi-oltre-30-vele-percorreranno-lemilia-e-la-romagna-per-portare-i-messaggi-del-presidente-berlusconi/" title="Aimi (FI): &#8220;Oltre 30 vele percorreranno l’Emilia e la Romagna per portare i messaggi del Presidente Berlusconi&#8221;"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/09/image-11-09-22-01-04-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/09/image-11-09-22-01-04-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/09/image-11-09-22-01-04-300x225.jpeg 300w, https://www.parmadaily.it/wp-content/uploads/2022/09/image-11-09-22-01-04-80x60.jpeg 80w, https://www.parmadaily.it/wp-content/uploads/2022/09/image-11-09-22-01-04.jpeg 480w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Leggi anche:	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/aimi-fi-oltre-30-vele-percorreranno-lemilia-e-la-romagna-per-portare-i-messaggi-del-presidente-berlusconi/" title="Aimi (FI): &#8220;Oltre 30 vele percorreranno l’Emilia e la Romagna per portare i messaggi del Presidente Berlusconi&#8221;">
			Aimi (FI): &#8220;Oltre 30 vele percorreranno l’Emilia e la Romagna per portare i messaggi del Presidente Berlusconi&#8221;		</a>
	</h3>
</li><li class="mh-carousel-item post-362568 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/chiediamo-ai-candidati-il-loro-impegno-per-la-pace/" title="&#8220;Chiediamo ai candidati il loro impegno per la pace&#8221;"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/09/MRC00962-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/09/MRC00962-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/09/MRC00962-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/09/MRC00962-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/chiediamo-ai-candidati-il-loro-impegno-per-la-pace/" title="&#8220;Chiediamo ai candidati il loro impegno per la pace&#8221;">
			&#8220;Chiediamo ai candidati il loro impegno per la pace&#8221;		</a>
	</h3>
</li>				</ul>
			</div></div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="pro_ads_custom_widgets-112" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-361212   " id="paszonecont_361212" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-361212 " id="361212" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-361212" style="" ><div class="pasli pasli-362918 "   duration="5000" bid="362918" aid="361212"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzYyOTE4&amp;pasZONE=MzYxMjEy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/09/Gif-Battistero-HP.gif?pas=19673258462209231234" alt="battistero" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-110" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-357559   " id="paszonecont_357559" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-357559 " id="357559" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-357559" style="" ><div class="pasli pasli-359415 "   duration="5000" bid="359415" aid="357559"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU5NDE1&amp;pasZONE=MzU3NTU5" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/05/SIRI-HP-300x600-1.gif?pas=8837985272209231234" alt="SIRI" border="0"  /></a></div></div></div></div></div><div id="mh_magazine_category_columns-3" class="mh-widget mh_magazine_category_columns"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.parmadaily.it/category/ma_space/" class="mh-widget-title-link">LEGGI ANCHE:</a></span></h4><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item post-362953 post type-post status-publish format-standard has-post-thumbnail category-alicenonlosa category-citta category-leggi-anche category-ma_space category-newsletter">
																					<figure class="mh-category-column-thumb">
												<a class="mh-thumb-icon" href="https://www.parmadaily.it/aeroporto-gli-industriali-di-parma-a-lezione-da-antonio-gramsci/" title="Aeroporto, gli industriali di Parma a lezione da Antonio Gramsci (di Andrea Marsiletti)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-300x225.jpeg 300w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-1024x768.jpeg 1024w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-768x576.jpeg 768w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-1536x1152.jpeg 1536w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11-80x60.jpeg 80w, https://www.parmadaily.it/wp-content/uploads/2022/02/aeroporto11.jpeg 2016w" sizes="(max-width: 326px) 100vw, 326px" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														MA Space													</div>
																							</figure>
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/aeroporto-gli-industriali-di-parma-a-lezione-da-antonio-gramsci/" title="Aeroporto, gli industriali di Parma a lezione da Antonio Gramsci (di Andrea Marsiletti)" rel="bookmark">
												Aeroporto, gli industriali di Parma a lezione da Antonio Gramsci (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-362694 post type-post status-publish format-standard has-post-thumbnail category-alicenonlosa category-citta category-ma_space">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/pietro-vignali-e-beppe-negri-la-parmigianita-prima-di-tutto-di-andrea-marsiletti/" title="Pietro Vignali e Beppe Negri, la parmigianità prima di tutto (di Andrea Marsiletti)" rel="bookmark">
												Pietro Vignali e Beppe Negri, la parmigianità prima di tutto (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-362470 post type-post status-publish format-standard has-post-thumbnail category-alicenonlosa category-leggi-anche category-ma_space">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/il-comunismo-lultima-eresia-cristiana-di-andrea-marsiletti/" title="Il comunismo, l&#8217;ultima eresia cristiana (di Andrea Marsiletti)" rel="bookmark">
												Il comunismo, l&#8217;ultima eresia cristiana (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-362316 post type-post status-publish format-standard has-post-thumbnail category-citta category-ma_space category-newsletter category-politica">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/onorevole-pietro-vignali-oggi-una-possibilita-ieri-un-tso-di-andrea-marsiletti/" title="&#8220;Onorevole Pietro Vignali&#8221;: oggi una possibilità, ieri una follia (di Andrea Marsiletti)" rel="bookmark">
												&#8220;Onorevole Pietro Vignali&#8221;: oggi una possibilità, ieri una follia (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-362163 post type-post status-publish format-standard has-post-thumbnail category-alicenonlosa category-citta category-leggi-anche category-ma_space category-newsletter">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/lazzardo-finale-di-pizzarotti-fidarsi-di-renzi/" title="L&#8217;azzardo finale di Pizzarotti: fidarsi di Renzi (di Andrea Marsiletti)" rel="bookmark">
												L&#8217;azzardo finale di Pizzarotti: fidarsi di Renzi (di Andrea Marsiletti)											</a>
										</h3>
									</li></ul>
</div>
</div>
</div>
</div><div id="pro_ads_custom_widgets-78" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-261877   " id="paszonecont_261877" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-261877 " id="261877" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-261877" style="width:100%; height:100%;" ></div></div></div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Privacy</span></h6><div class="textwidget custom-html-widget"><a href="https://www.parmadaily.it/320346/privacy-policy/">Privacy policy</a>
</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="pro_ads_custom_widgets-27" class="mh-footer-widget pro_ad_adzone"><div  class="paszone_container paszone-container-234912   " id="paszonecont_234912" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-234912 " id="234912" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-234912" style="" ><div class="pasli pasli-338771 "   duration="5000" bid="338771" aid="234912"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzM4Nzcx&amp;pasZONE=MjM0OTEy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2020/10/2Proges-logo2x-2.png?pas=20652958742209231234" alt="proges_logo_new" border="0"  /></a></div></div></div></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="text-7" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Direttore responsabile</span></h6>			<div class="textwidget"><a href=category/ma_space/>Andrea Marsiletti</a></div>
		</div><div id="text-8" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2007-2015 ParmaDaily.it - Tutti i diritti riservati. Non duplicare o ridistribuire in nessuna forma.		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-32373699-1', 'auto');
			ga('send', 'pageview');
		</script>

	<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.parmadaily.it/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('it|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Shqip" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="sq" /> Shqip</a><a href="#" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('it|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Български" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/bg.png" height="16" width="16" alt="bg" /> Български</a><a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('it|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="हिन्दी" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> हिन्दी</a><a href="#" onclick="doGTranslate('it|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl selected"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('it|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polski" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polski</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('it|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('it|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('it|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('it|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/css/wpproadds.min.css?ver=4.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.parmadaily.it\/wp-json\/","nonce":"ba94690341","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/api-request.min.js?ver=6.0.2' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/wp-api.min.js?ver=6.0.2' id='wp-api-js'></script>
<script type='text/javascript' id='iubenda-forms-js-extra'>
/* <![CDATA[ */
var iubForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/iubenda-cookie-law-solution/assets/js/frontend.js?ver=3.0.10' id='iubenda-forms-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=6.0.2' id='wp_pro_add_js_functions-js'></script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'149091687',post:'363178',tz:'2',srv:'www.parmadaily.it'} ]);
	_stq.push([ 'clickTrackerInit', '149091687', '363178' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 5.383 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-23 14:34:48 -->

<!-- Compression = gzip -->