<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"ccpaAcknowledgeOnDisplay":true,"ccpaApplies":true,"consentOnContinuedBrowsing":false,"enableCcpa":true,"floatingPreferencesButtonDisplay":"bottom-right","invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":2600322,"whitelabel":false,"cookiePolicyId":39689313,"lang":"it", "banner":{ "acceptButtonColor":"#2a2a2a","acceptButtonDisplay":true,"backgroundColor":"#ce1b00","closeButtonRejects":true,"customizeButtonColor":"#2a2a2a","customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"bottom","rejectButtonColor":"#2a2a2a","rejectButtonDisplay":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Library initialization -->
			<script type="text/javascript">
				var _iub = _iub || { };

				_iub.cons_instructions = _iub.cons_instructions || [ ];
				_iub.cons_instructions.push(
					[ "init", {
							api_key: "AVujHVc3QdUWe1FSyH3yJBzkVXeej73C",
							log_level: "error",
							logger: "console",
							sendFromLocalStorageAtLoad: true
						}, function ( ) {
							// console.log( "init callBack" );
						}
					]
				);
			</script>
			<script type="text/javascript" src="//cdn.iubenda.com/cons/iubenda_cons.js" async></script>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.0 - http://bit.ly/WPPROADSYSTEM -->
<style type="text/css" id="wp_pro_advertising_system_css">body.custom-background{
    background-size: auto;
}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Allarme lupi, approvato emendamento Daffadà, Gerace, Bulbi e Molinari a un odg della Lega -</title>
	<link rel="canonical" href="https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Allarme lupi, approvato emendamento Daffadà, Gerace, Bulbi e Molinari a un odg della Lega -" />
	<meta property="og:description" content="L’allarme lupi entra nella discussione al Documento di economia e finanza in Assemblea regionale. Approvato un emendamento dei consiglieri Daffadà, Gerace, Bulbi e Molinari e altri del gruppo PD a un ordine del giorno della [...]" />
	<meta property="og:url" content="https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/" />
	<meta property="article:publisher" content="https://www.facebook.com/ParmaDaily.it" />
	<meta property="article:published_time" content="2022-12-20T21:25:49+00:00" />
	<meta property="article:modified_time" content="2022-12-20T21:25:55+00:00" />
	<meta property="og:image" content="https://www.parmadaily.it/wp-content/uploads/2022/08/Matteo-Daffada-scrivania.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="907" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Andrea Marsiletti" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@parmadaily" />
	<meta name="twitter:site" content="@parmadaily" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Andrea Marsiletti" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/#article","isPartOf":{"@id":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/"},"author":{"name":"Andrea Marsiletti","@id":"https://www.parmadaily.it/#/schema/person/fd0042bd90f84b629986587efc29f5b6"},"headline":"Allarme lupi, approvato emendamento Daffadà, Gerace, Bulbi e Molinari a un odg della Lega","datePublished":"2022-12-20T21:25:49+00:00","dateModified":"2022-12-20T21:25:55+00:00","mainEntityOfPage":{"@id":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/"},"wordCount":388,"publisher":{"@id":"https://www.parmadaily.it/#organization"},"image":{"@id":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/#primaryimage"},"thumbnailUrl":"https://www.parmadaily.it/wp-content/uploads/2022/08/Matteo-Daffada-scrivania.jpg","articleSection":["."],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/","url":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/","name":"Allarme lupi, approvato emendamento Daffadà, Gerace, Bulbi e Molinari a un odg della Lega -","isPartOf":{"@id":"https://www.parmadaily.it/#website"},"primaryImageOfPage":{"@id":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/#primaryimage"},"image":{"@id":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/#primaryimage"},"thumbnailUrl":"https://www.parmadaily.it/wp-content/uploads/2022/08/Matteo-Daffada-scrivania.jpg","datePublished":"2022-12-20T21:25:49+00:00","dateModified":"2022-12-20T21:25:55+00:00","breadcrumb":{"@id":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/#primaryimage","url":"https://www.parmadaily.it/wp-content/uploads/2022/08/Matteo-Daffada-scrivania.jpg","contentUrl":"https://www.parmadaily.it/wp-content/uploads/2022/08/Matteo-Daffada-scrivania.jpg","width":1920,"height":907},{"@type":"BreadcrumbList","@id":"https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.parmadaily.it/"},{"@type":"ListItem","position":2,"name":"Articoli","item":"https://www.parmadaily.it/articoli/"},{"@type":"ListItem","position":3,"name":"Allarme lupi, approvato emendamento Daffadà, Gerace, Bulbi e Molinari a un odg della Lega"}]},{"@type":"WebSite","@id":"https://www.parmadaily.it/#website","url":"https://www.parmadaily.it/","name":"","description":"Quotidiano online di Parma","publisher":{"@id":"https://www.parmadaily.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.parmadaily.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.parmadaily.it/#organization","name":"ParmaDaily","url":"https://www.parmadaily.it/","sameAs":["https://it.linkedin.com/pub/parma-daily/8a/492/259","https://myspace.com/parmadaily","https://www.youtube.com/user/Parmadaily","https://www.facebook.com/ParmaDaily.it","https://twitter.com/parmadaily"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.parmadaily.it/#/schema/logo/image/","url":"https://www.parmadaily.it/wp-content/uploads/2015/08/prdgruppo.jpg","contentUrl":"https://www.parmadaily.it/wp-content/uploads/2015/08/prdgruppo.jpg","width":401,"height":151,"caption":"ParmaDaily"},"image":{"@id":"https://www.parmadaily.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.parmadaily.it/#/schema/person/fd0042bd90f84b629986587efc29f5b6","name":"Andrea Marsiletti","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.parmadaily.it/#/schema/person/image/","url":"http://www.parmadaily.it/wp-content/uploads/2015/07/Andrea-Marsiletti_avatar_1436199454.jpg","contentUrl":"http://www.parmadaily.it/wp-content/uploads/2015/07/Andrea-Marsiletti_avatar_1436199454.jpg","caption":"Andrea Marsiletti"},"url":"https://www.parmadaily.it/author/a-marsiletti/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//codice.shinystat.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.parmadaily.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.parmadaily.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parmadaily.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css' href='https://www.parmadaily.it/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.parmadaily.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='trebimeteo-flex-style-inline-css' type='text/css'>
.wp-block-trebimeteo-flex *{box-sizing:border-box}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-header{color:inherit;font-weight:bolder;padding:.3em}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer{display:flex;flex-direction:row;justify-content:space-between}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer a,.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer a:hover{color:inherit}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer div{padding:.3em}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-body{display:flex;flex-direction:var(--3b-meteo--flex-body--direction,column);flex-wrap:var(--3b-meteo--flex-body--wrap,nowrap)}.wp-block-trebimeteo-flex.is-style-grid{--3b-meteo--flex-body--direction:row;--3b-meteo--flex-body--wrap:wrap}.wp-block-trebimeteo-flex.is-stacked-on-mobile.is-style-grid{--3b-meteo--flex-body--direction:column}@media(min-width:500px){.wp-block-trebimeteo-flex.is-stacked-on-mobile.is-style-grid{--3b-meteo--flex-body--direction:row}}.wp-block-trebimeteo-flex:not(.is-style-grid){--3b--day-flex-basis:auto}.wp-block-trebimeteo-day{display:flex;flex-direction:column;flex-grow:1;justify-content:var(--3b-meteo--day--justify-content,center);max-width:100%}.wp-block-trebimeteo-day *{box-sizing:border-box}.wp-block-trebimeteo-day .w3bData{-ms-grid-row-align:var(--3b-meteo--day--date-align,stretch);align-self:var(--3b-meteo--day--date-align,stretch)}.wp-block-trebimeteo-day .w3bSimbolo{-ms-grid-row-align:var(--3b-meteo--day--image-align,initial);align-self:var(--3b-meteo--day--image-align,initial)}.wp-block-trebimeteo-day .w3bRainLabel,.wp-block-trebimeteo-day .w3bTempMaxLabel,.wp-block-trebimeteo-day .w3bTempMinLabel,.wp-block-trebimeteo-day .w3bVentiLabel,.wp-block-trebimeteo-day .w3bVentiUnit{margin-right:.4em}.wp-block-trebimeteo-day .w3bVentiUnit{margin-left:.5em}.wp-block-trebimeteo-day .w3bSimbolo{min-height:2.5em;min-width:2.5em}.wp-block-trebimeteo-day .w3bTempMinMax{min-width:-webkit-max-content;min-width:-moz-max-content;min-width:max-content}.wp-block-trebimeteo-day.has-text-align-center{--3b-meteo--day-body--align-self:center}.wp-block-trebimeteo-day.has-text-align-right{--3b-meteo--day-body--align-self:flex-end}.wp-block-trebimeteo-day.is-style-vertical-inverted{--3b-meteo--day-body--direction:column-reverse}.wp-block-trebimeteo-day.is-style-horizontal{--3b-meteo--day--justify-content:flex-start;--3b-meteo--day-body--direction:row}.wp-block-trebimeteo-day.is-style-horizontal-inverted{--3b-meteo--day--justify-content:flex-start;--3b-meteo--day-body--direction:row-reverse}.wp-block-trebimeteo-day .is-image-align-start{--3b-meteo--day--image-align:flex-start}.wp-block-trebimeteo-day .is-image-align-center{--3b-meteo--day--image-align:center}.wp-block-trebimeteo-day .is-image-align-end{--3b-meteo--day--image-align:flex-end}.wp-block-trebimeteo-day .wp-block-trebimeteo-day-body{align-self:var(--3b-meteo--day-body--align-self,flex-start);display:flex;flex-direction:var(--3b-meteo--day-body--direction,column);justify-content:var(--3b-meteo--day-body--justify-content,flex-start);margin-block:auto}

</style>
<link rel='stylesheet' id='wp-components-css' href='https://www.parmadaily.it/wp-includes/css/dist/components/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://www.parmadaily.it/wp-includes/css/dist/block-editor/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://www.parmadaily.it/wp-includes/css/dist/nux/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://www.parmadaily.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://www.parmadaily.it/wp-includes/css/dist/editor/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css' href='https://www.parmadaily.it/wp-content/plugins/algori-pdf-viewer/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.parmadaily.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.parmadaily.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.parmadaily.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theme-my-login-css' href='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://www.parmadaily.it/wp-content/themes/mh-magazine/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://www.parmadaily.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Asap:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.parmadaily.it/wp-content/plugins/newsletter/style.css?ver=7.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='https://www.parmadaily.it/wp-content/uploads/pum/pum-site-styles.css?generated=1671200999&#038;ver=1.16.10' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.parmadaily.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/escape-html.min.js?ver=03e27a7b6ae14f7afaa6' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/dist/element.min.js?ver=47162ff4492c7ec4956b' id='wp-element-js'></script>
<script type='text/javascript' id='trebimeteo-flex-script-js-extra'>
/* <![CDATA[ */
var trebimeteoData = {"url":"https:\/\/www.parmadaily.it\/wp-json\/trebimeteo\/v1\/proxy","nonce":"97291acf63"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/3b-meteo/blocks/flex/build/script.js?ver=2d7a52e082fcdbd137d5' id='trebimeteo-flex-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' async src='https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=SS-44209353-6052e&#038;NODW=yes&#038;WPPV=1.0.9' id='shinystat-analytics_getcod-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=6.1' id='whatsapp_button_plugin_scripts-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=6.1' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.1' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.parmadaily.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.parmadaily.it/wp-json/wp/v2/posts/366112" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parmadaily.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parmadaily.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://www.parmadaily.it/?p=366112' />
<link rel="alternate" type="application/json+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2Fallarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2Fallarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega%2F&#038;format=xml" />
<!-- Analytics by WP Statistics v13.2.7 - https://wp-statistics.com/ -->
<style>img#wpstats{display:none}</style>
	<style type="text/css">
.mh-header { background: #ce1b00; }
.mh-widget-layout4 .mh-widget-title { background: #d3141b; background: rgba(211, 20, 27, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #d3141b; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #d3141b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #d3141b; }
.entry-content a { color: #d3141b; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #d3141b; }
</style>
<!--[if lt IE 9]>
<script src="https://www.parmadaily.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Asap", sans-serif; }
body { font-family: "Asap", sans-serif; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.parmadaily.it/wp-content/uploads/2017/10/sfondo.jpg"); background-position: left top; background-size: contain; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-366112 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="pro_ads_custom_widgets-123" class="mh-widget mh-header-1 pro_ad_adzone"><div  class="paszone_container paszone-container-236968   " id="paszonecont_236968" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-236968 " id="236968" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-236968" style="" ><div class="pasli pasli-365599 "   duration="5000" bid="365599" aid="236968"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzY1NTk5&amp;pasZONE=MjM2OTY4" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/12/LODI-Infanzia-171222e210123-REP-Parmadaily.jpg?pas=13744902402212202213" alt="Lodi12_2022" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-82" class="mh-widget mh-header-1 pro_ad_adzone"><div  class="paszone_container paszone-container-312102   " id="paszonecont_312102" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-312102 " id="312102" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-312102" style="" ><div class="pasli pasli-365589 "   duration="5000" bid="365589" aid="312102"><a class="wpproaddlink" href="https://www.salumeriagaribaldi.com/" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/12/SG-MH1-1080x250-NOV-2022-2.gif?pas=6016594062212202213" alt="salumeria2" border="0"  /></a></div></div></div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.parmadaily.it/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://www.parmadaily.it/wp-content/uploads/2017/06/logo.png" class="custom-logo" alt="" decoding="async" /></a><style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #c6c6c6; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://www.parmadaily.it/" title="" rel="home">
<h3 class="mh-header-tagline">Quotidiano online di Parma</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="pro_ads_custom_widgets-111" class="mh-widget mh-header-2 pro_ad_adzone"><div  class="paszone_container paszone-container-282433   " id="paszonecont_282433" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-282433 " id="282433" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-282433" style="" ><div class="pasli pasli-363414 "   duration="5000" bid="363414" aid="282433"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzYzNDE0&amp;pasZONE=MjgyNDMz" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/09/terrasole.gif?pas=9802927962212202213" alt="terra_sole_acqua" border="0"  /></a></div></div></div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-353792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353792"><a href="https://www.parmadaily.it/category/citta/">Città</a>
<ul class="sub-menu">
	<li id="menu-item-353811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353811"><a href="https://www.parmadaily.it/category/citta/">Città</a></li>
	<li id="menu-item-361049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361049"><a href="https://www.parmadaily.it/category/ma_space/">AM</a></li>
	<li id="menu-item-353808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353808"><a href="https://www.parmadaily.it/category/volontariato/">Volontariato</a></li>
	<li id="menu-item-353805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353805"><a href="https://www.parmadaily.it/category/economy/">Economy</a></li>
	<li id="menu-item-353809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353809"><a href="https://www.parmadaily.it/category/av/">AV</a></li>
</ul>
</li>
<li id="menu-item-220403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220403"><a href="https://www.parmadaily.it/aggiornamento-della-classifica-delle-50-persone-piu-influenti-di-parma-dopo-il-terremoto-dellelezione-di-michele-guerra/">Top 50</a></li>
<li id="menu-item-353800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353800"><a href="https://www.parmadaily.it/category/provincia2/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-353801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353801"><a href="https://www.parmadaily.it/category/provincia_bassa/">provincia: Bassa</a>
	<ul class="sub-menu">
		<li id="menu-item-355095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355095"><a href="https://www.parmadaily.it/category/focus-salsomaggiore/">Salsomaggiore</a></li>
	</ul>
</li>
	<li id="menu-item-353796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353796"><a href="https://www.parmadaily.it/category/provincia_pedemontana/">provincia: Pedemontana</a></li>
	<li id="menu-item-353802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353802"><a href="https://www.parmadaily.it/category/provincia_montagna/">provincia: Montagna</a></li>
	<li id="menu-item-353806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353806"><a href="https://www.parmadaily.it/category/regione/">Regione</a></li>
</ul>
</li>
<li id="menu-item-353793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353793"><a href="https://www.parmadaily.it/category/cultura_e_spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-353812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353812"><a href="https://www.parmadaily.it/category/cultura_e_spettacoli/">Cultura e Spettacoli</a></li>
	<li id="menu-item-353813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353813"><a href="https://www.parmadaily.it/category/costume/">Costume</a></li>
	<li id="menu-item-353794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353794"><a href="https://www.parmadaily.it/category/anni__e_/">Anni &#8217;80</a></li>
	<li id="menu-item-364624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364624"><a href="https://www.parmadaily.it/category/mariamaddalena/">Maria Maddalena</a></li>
	<li id="menu-item-353807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353807"><a href="https://www.parmadaily.it/category/canzoni_di_lotta/">Canzoni di lotta</a></li>
	<li id="menu-item-353799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353799"><a href="https://www.parmadaily.it/category/il-silenzio-della-clausura/">Il silenzio della clausura</a></li>
	<li id="menu-item-358468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358468"><a href="https://www.parmadaily.it/category/speciale-transnistria/">Speciale Transnistria</a></li>
	<li id="menu-item-353810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353810"><a href="https://www.parmadaily.it/category/reportage-belfast/">Reportage Belfast</a></li>
</ul>
</li>
<li id="menu-item-353798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353798"><a href="https://www.parmadaily.it/category/alicenonlosa/">Alicenonlosa</a></li>
<li id="menu-item-353803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353803"><a href="https://www.parmadaily.it/newsletter-3/">Newsletter</a></li>
<li id="menu-item-353804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353804"><a href="https://www.parmadaily.it/redazione/">Contatti</a></li>
<li id="menu-item-220401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220401"><a href="https://www.facebook.com/parmadailyparma">Facebook</a></li>
<li id="menu-item-220402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220402"><a href="https://twitter.com/parmadaily">Twitter</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime notizie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/il-nostro-e-un-natale-senza-dio-piu-ateo-di-quello-sovietico-che-celebrava-il-messiah-della-rivoluzione-di-andrea-marsiletti/" title="Il nostro è un Natale senza Dio, più ateo di quello sovietico che celebrava il Messiah della Rivoluzione (di Andrea Marsiletti)">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 19 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Il nostro è un Natale senza Dio, più ateo di quello sovietico che celebrava il Messiah della Rivoluzione (di Andrea Marsiletti)						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Opinioni							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/" title="Allarme lupi, approvato emendamento Daffadà, Gerace, Bulbi e Molinari a un odg della Lega">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Allarme lupi, approvato emendamento Daffadà, Gerace, Bulbi e Molinari a un odg della Lega						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/occhi-lega-il-paradosso-della-regione-sullenergia-che-non-finanzia-gli-impianti-per-il-biometano/" title="Occhi (Lega): &#8220;Il paradosso della Regione sull&#8217;energia che non finanzia gli impianti per il biometano&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Occhi (Lega): &#8220;Il paradosso della Regione sull&#8217;energia che non finanzia gli impianti per il biometano&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/tep-consegna-le-medaglie-doro-ai-dipendenti-con-25-anni-di-servizio/" title="Tep consegna le medaglie d&#8217;oro ai dipendenti con 25 anni di servizio">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Tep consegna le medaglie d&#8217;oro ai dipendenti con 25 anni di servizio						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/lassociazione-no-cargo-parma-scrive-a-babbo-natale-illumina-le-menti-e-i-cuori-di-chi-puo-fermare-i-cargo-e-lallungamento-della-pista/" title="L&#8217;associazione No Cargo Parma scrive a Babbo Natale: &#8220;Illumina le menti e i cuori di chi può fermare i cargo e l&#8217;allungamento della pista&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							L&#8217;associazione No Cargo Parma scrive a Babbo Natale: &#8220;Illumina le menti e i cuori di chi può fermare i cargo e l&#8217;allungamento della pista&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/a-oncologia-medica-e-oncoematologia-pediatrica-del-maggiore-un-dolce-pensiero-dal-gruppo-panificatori-ascom/" title="A Oncologia medica e Oncoematologia pediatrica del Maggiore, un dolce pensiero dal Gruppo Panificatori Ascom">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							A Oncologia medica e Oncoematologia pediatrica del Maggiore, un dolce pensiero dal Gruppo Panificatori Ascom						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.parmadaily.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-366112" class="post-366112 post type-post status-publish format-standard has-post-thumbnail hentry category-slider2">
	<header class="entry-header clearfix"><h1 class="entry-title">Allarme lupi, approvato emendamento Daffadà, Gerace, Bulbi e Molinari a un odg della Lega</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.parmadaily.it/2022/12/">20 Dicembre 2022</a></span>
</div>
	</header>
	<div id="pro_ads_custom_widgets-84" class="mh-widget mh-posts-1 pro_ad_adzone"><div  class="paszone_container paszone-container-356348   " id="paszonecont_356348" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-356348 " id="356348" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-356348" style="" ><div class="pasli pasli-353419 "   duration="5000" bid="353419" aid="356348"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzUzNDE5&amp;pasZONE=MzU2MzQ4" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2021/12/LOMBATTI_banner_1080x192_80kb.gif?pas=12649565962212202213" alt="Lombatti" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-121" class="mh-widget mh-posts-1 pro_ad_adzone"><div  class="paszone_container paszone-container-311455   " id="paszonecont_311455" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-311455 " id="311455" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-311455" style="" ><div class="pasli pasli-353361 "   duration="5000" bid="353361" aid="311455"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzUzMzYx&amp;pasZONE=MzExNDU1" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/01/VPH-MH2-1080x192-1.gif?pas=3994342902212202213" alt="valparmahospital" border="0"  /></a></div></div></div></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.parmadaily.it/wp-content/uploads/2022/08/Matteo-Daffada-scrivania-678x381.jpg" alt="" title="Matteo Daffadà scrivania" />
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.parmadaily.it/allarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega/" data-a2a-title="Allarme lupi, approvato emendamento Daffadà, Gerace, Bulbi e Molinari a un odg della Lega"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fallarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega%2F&amp;linkname=Allarme%20lupi%2C%20approvato%20emendamento%20Daffad%C3%A0%2C%20Gerace%2C%20Bulbi%20e%20Molinari%20a%20un%20odg%20della%20Lega" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fallarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega%2F&amp;linkname=Allarme%20lupi%2C%20approvato%20emendamento%20Daffad%C3%A0%2C%20Gerace%2C%20Bulbi%20e%20Molinari%20a%20un%20odg%20della%20Lega" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fallarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega%2F&amp;linkname=Allarme%20lupi%2C%20approvato%20emendamento%20Daffad%C3%A0%2C%20Gerace%2C%20Bulbi%20e%20Molinari%20a%20un%20odg%20della%20Lega" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fallarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega%2F&amp;linkname=Allarme%20lupi%2C%20approvato%20emendamento%20Daffad%C3%A0%2C%20Gerace%2C%20Bulbi%20e%20Molinari%20a%20un%20odg%20della%20Lega" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fallarme-lupi-approvato-emendamento-daffada-gerace-bulbi-e-molinari-a-un-odg-della-lega%2F&amp;linkname=Allarme%20lupi%2C%20approvato%20emendamento%20Daffad%C3%A0%2C%20Gerace%2C%20Bulbi%20e%20Molinari%20a%20un%20odg%20della%20Lega" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p><br>L’allarme lupi entra nella discussione al Documento di economia e finanza in Assemblea regionale. Approvato un emendamento dei consiglieri Daffadà, Gerace, Bulbi e Molinari e altri del gruppo PD a un ordine del giorno della Lega.</p>



<p>«Cogliamo la preoccupazione dei territori, in particolare quelli montani per la crescita esponenziale degli esemplari di lupo. La sensibilità al tema è condivisa. La Regione ha già mosso le sue richieste per un tavolo nazionale. Chiediamo un rapido intervento dello Stato per garantire il contenimento».</p>



<p>La preoccupazione per la presenza dei lupi, in particolare nei territori montani, arriva in Assemblea regionale con un emendamento dei consiglieri del gruppo PD a un ordine del giorno presentato dalla Lega. «Sollecitiamo tutti insieme il Governo affinché vengano avviate tutte le azioni necessarie volte al contenimento del lupo &#8211; spiega il consigliere Matteo Daffadà che insieme ai colleghi Molinari, Bulbi e Gerace ha presentato l’atto poi sottoscritto da altri del gruppo PD &#8211; Negli ultimi anni si è registrata una crescita esponenziale degli esemplari, gli avvistamenti sono numerosi e sempre più vicini ai centri abitati. La Regione sta svolgendo tutte le attività necessarie nei limiti delle proprie competenze. Ora è lo Stato a doversi far carico della situazione anche affrontando il tema a livello europeo».</p>



<p></p>



<hr class="wp-block-separator has-text-color has-vivid-red-color has-alpha-channel-opacity has-vivid-red-background-color has-background is-style-wide"/>



<div class="wp-block-media-text alignwide is-stacked-on-mobile has-background" style="background-color:#feefef"><figure class="wp-block-media-text__media"><a href="https://www.parmadaily.it/il-nostro-e-un-natale-senza-dio-piu-ateo-di-quello-sovietico-che-celebrava-il-messiah-della-rivoluzione-di-andrea-marsiletti/"><img decoding="async" width="675" height="351" src="https://www.parmadaily.it/wp-content/uploads/2022/12/stalin_natale.jpg" alt="" class="wp-image-366048 size-full" srcset="https://www.parmadaily.it/wp-content/uploads/2022/12/stalin_natale.jpg 675w, https://www.parmadaily.it/wp-content/uploads/2022/12/stalin_natale-300x156.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" /></a></figure><div class="wp-block-media-text__content">
<p><strong>LEGGI ANCHE</strong>: <a href="https://www.parmadaily.it/il-nostro-e-un-natale-senza-dio-piu-ateo-di-quello-sovietico-che-celebrava-il-messiah-della-rivoluzione-di-andrea-marsiletti/">Il nostro è un Natale senza Dio, più ateo di quello sovietico che celebrava il Messiah della Rivoluzione (di Andrea Marsiletti)</a></p>
</div></div>



<hr class="wp-block-separator has-text-color has-vivid-red-color has-alpha-channel-opacity has-vivid-red-background-color has-background is-style-wide"/>



<p></p>



<p>In molti territori emiliano romagnoli, montani e rurali, sono tornate colonie di lupi che entrano sempre più in conflitto con le attività umane, con danni per gli allevatori e gli agricoltori e attacchi agli animali domestici. «Sono urgenti azioni di monitoraggio e controllo in modo da garantire la compatibilità tra la presenza di questo grande carnivoro e le attività umane &#8211; proseguono i firmatari del documento &#8211; si registrano danni al sistema agricolo e all’universo venatorio. Serve una soluzione rapida, perché il problema si sta estendendo e genera allarme anche tra la popolazione. Come già sostenuto dall’Assessore Mammi che ha chiesto che il problema venga portato in seno alla commissione Politiche agricole nazionale, pensiamo sia necessario che vengano riconosciute tutte le opzioni di finanziamento adeguate alla prevenzione e al risarcimento dei danni. Al Governo chiediamo di fare pressione affinché venga rivalutata la strategia europea in materia di gestione del lupo in un quadro in evoluzione, in cui il ritorno del grande predatore è in grande crescita».</p>
<div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="Allarme lupi, approvato emendamento Daffadà, Gerace, Bulbi e Molinari a un odg della Lega" data-href="" class="wa_btn wa_btn_l" style="display:none">Share</a></div>	</div><div id="pro_ads_custom_widgets-124" class="mh-widget mh-posts-2 pro_ad_adzone"><div  class="paszone_container paszone-container-358867   " id="paszonecont_358867" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-358867 " id="358867" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-358867" style="" ><div class="pasli pasli-365603 "   duration="5000" bid="365603" aid="358867"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzY1NjAz&amp;pasZONE=MzU4ODY3" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/12/LICEO-STEAM-171222e210123-REP-Parmadaily.jpg?pas=1218488942212202213" alt="steam_dic22" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-91" class="mh-widget mh-posts-2 pro_ad_adzone"><div  class="paszone_container paszone-container-311455   " id="paszonecont_311455" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-311455 " id="311455" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-311455" style="" ><div class="pasli pasli-353361 "   duration="5000" bid="353361" aid="311455"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzUzMzYx&amp;pasZONE=MzExNDU1" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/01/VPH-MH2-1080x192-1.gif?pas=14203084542212202213" alt="valparmahospital" border="0"  /></a></div></div></div></div></div><div id="mh_magazine_carousel-5" class="mh-widget mh-posts-2 mh_magazine_carousel"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Leggi anche:</span></h4>			<div class="flexslider mh-carousel-widget mh-carousel-layout2">
	        	<ul class="slides"><li class="mh-carousel-item post-366019 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/poverta-a-parma-aumenta-la-richiesta-di-pasti-alla-mensa-dei-poveri-intervista-a-maria-cecilia-scaffardi-direttrice-caritas-diocesana/" title="Povertà a Parma: aumenta la richiesta di pasti alla mensa dei poveri. INTERVISTA a Maria Cecilia Scaffardi, direttrice Caritas Diocesana"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2021/01/scaffardi-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2021/01/scaffardi-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2021/01/scaffardi-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2021/01/scaffardi-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/poverta-a-parma-aumenta-la-richiesta-di-pasti-alla-mensa-dei-poveri-intervista-a-maria-cecilia-scaffardi-direttrice-caritas-diocesana/" title="Povertà a Parma: aumenta la richiesta di pasti alla mensa dei poveri. INTERVISTA a Maria Cecilia Scaffardi, direttrice Caritas Diocesana">
			Povertà a Parma: aumenta la richiesta di pasti alla mensa dei poveri. INTERVISTA a Maria Cecilia Scaffardi, direttrice Caritas Diocesana		</a>
	</h3>
</li><li class="mh-carousel-item post-366003 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/stadio-di-parma-presentato-oggi-il-percorso-partecipativo-sette-incontri-un-sito-web-e-una-pagina-facebook/" title="Stadio di Parma: presentato oggi il percorso partecipativo, sette incontri, un sito web e una pagina Facebook"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/12/Stadio-di-Parma-3-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/12/Stadio-di-Parma-3-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/12/Stadio-di-Parma-3-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/12/Stadio-di-Parma-3-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/stadio-di-parma-presentato-oggi-il-percorso-partecipativo-sette-incontri-un-sito-web-e-una-pagina-facebook/" title="Stadio di Parma: presentato oggi il percorso partecipativo, sette incontri, un sito web e una pagina Facebook">
			Stadio di Parma: presentato oggi il percorso partecipativo, sette incontri, un sito web e una pagina Facebook		</a>
	</h3>
</li><li class="mh-carousel-item post-365974 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche tag-persone-influenti tag-top50">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/aggiornamento-della-classifica-delle-50-persone-piu-influenti-di-parma-nel-primo-semestre-guerriano/" title="Aggiornamento della classifica delle 50 persone più influenti di Parma nel primo semestre guerriano"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/12/chess-g242b51067_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/12/chess-g242b51067_1920-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/12/chess-g242b51067_1920-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/12/chess-g242b51067_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/aggiornamento-della-classifica-delle-50-persone-piu-influenti-di-parma-nel-primo-semestre-guerriano/" title="Aggiornamento della classifica delle 50 persone più influenti di Parma nel primo semestre guerriano">
			Aggiornamento della classifica delle 50 persone più influenti di Parma nel primo semestre guerriano		</a>
	</h3>
</li><li class="mh-carousel-item post-365759 post type-post status-publish format-standard has-post-thumbnail hentry category-ma_space category-cultura_e_spettacoli category-leggi-anche category-mariamaddalena category-newsletter category-opinioni">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/comandante-maddalena-di-andrea-marsiletti/" title="Comandante Maddalena (di Andrea Marsiletti)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/12/maddalena-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/12/maddalena-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/12/maddalena-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/12/maddalena-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		AM	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/comandante-maddalena-di-andrea-marsiletti/" title="Comandante Maddalena (di Andrea Marsiletti)">
			Comandante Maddalena (di Andrea Marsiletti)		</a>
	</h3>
</li><li class="mh-carousel-item post-365742 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/pos-limite-ai-60-euro-per-i-commercianti-parmigiani-e-prioritario-abbassare-le-commissioni-bancarie/" title="Pos, limite ai 60 euro, per i commercianti parmigiani è prioritario abbassare le commissioni bancarie"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/12/bancomat-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/12/bancomat-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/12/bancomat-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/12/bancomat-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/pos-limite-ai-60-euro-per-i-commercianti-parmigiani-e-prioritario-abbassare-le-commissioni-bancarie/" title="Pos, limite ai 60 euro, per i commercianti parmigiani è prioritario abbassare le commissioni bancarie">
			Pos, limite ai 60 euro, per i commercianti parmigiani è prioritario abbassare le commissioni bancarie		</a>
	</h3>
</li><li class="mh-carousel-item post-365682 post type-post status-publish format-standard has-post-thumbnail hentry category-alicenonlosa category-ma_space category-citta category-leggi-anche category-opinioni">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/la-sfida-di-federico-pizzarotti-lultima-di-andrea-marsiletti/" title="La sfida di Federico Pizzarotti, l&#8217;ultima (di Andrea Marsiletti)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/12/318459049_720404849446760_5337009741031402680_n-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/12/318459049_720404849446760_5337009741031402680_n-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/12/318459049_720404849446760_5337009741031402680_n-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/12/318459049_720404849446760_5337009741031402680_n-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Alicenonlosa	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/la-sfida-di-federico-pizzarotti-lultima-di-andrea-marsiletti/" title="La sfida di Federico Pizzarotti, l&#8217;ultima (di Andrea Marsiletti)">
			La sfida di Federico Pizzarotti, l&#8217;ultima (di Andrea Marsiletti)		</a>
	</h3>
</li>				</ul>
			</div></div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="pro_ads_custom_widgets-119" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-359271   " id="paszonecont_359271" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-359271 " id="359271" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-359271" style="width:100%; height:100%;" ></div></div></div></div><div id="pro_ads_custom_widgets-116" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-357559   " id="paszonecont_357559" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-357559 " id="357559" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-357559" style="" ><div class="pasli pasli-353417 "   duration="5000" bid="353417" aid="357559"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzUzNDE3&amp;pasZONE=MzU3NTU5" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2021/12/mads-2.gif?pas=14652425182212202213" alt="Onoranze funebri" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-114" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-356816   " id="paszonecont_356816" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-356816 " id="356816" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-356816" style="" ><div class="pasli pasli-359415 "   duration="5000" bid="359415" aid="356816"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU5NDE1&amp;pasZONE=MzU2ODE2" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/05/SIRI-HP-300x600-1.gif?pas=5031069382212202213" alt="SIRI" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-112" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-361212   " id="paszonecont_361212" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-361212 " id="361212" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-361212" style="" ><div class="pasli pasli-365460 "   duration="5000" bid="365460" aid="361212"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzY1NDYw&amp;pasZONE=MzYxMjEy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/11/Gif-Battistero-HP-Natale-22.gif?pas=1288802502212202213" alt="battistero2" border="0"  /></a></div></div></div></div></div><div id="mh_magazine_category_columns-3" class="mh-widget mh_magazine_category_columns"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.parmadaily.it/category/ma_space/" class="mh-widget-title-link">LEGGI ANCHE:</a></span></h4><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item post-365848 post type-post status-publish format-standard has-post-thumbnail category-ma_space category-opinioni">
																					<figure class="mh-category-column-thumb">
												<a class="mh-thumb-icon" href="https://www.parmadaily.it/immacolata-concezione-di-maria-concepimento-virginale-di-gesu-verginita-perpetua-di-maria-facciamo-un-po-di-chiarezza-dogmatica-di-andrea-marsiletti/" title="Immacolata concezione di Maria, concepimento virginale di Gesù, verginità perpetua di Maria&#8230; facciamo un pò di chiarezza dogmatica (di Andrea Marsiletti)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/12/immacolata-concezione-maria-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/12/immacolata-concezione-maria-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/12/immacolata-concezione-maria-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/12/immacolata-concezione-maria-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														AM													</div>
																							</figure>
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/immacolata-concezione-di-maria-concepimento-virginale-di-gesu-verginita-perpetua-di-maria-facciamo-un-po-di-chiarezza-dogmatica-di-andrea-marsiletti/" title="Immacolata concezione di Maria, concepimento virginale di Gesù, verginità perpetua di Maria&#8230; facciamo un pò di chiarezza dogmatica (di Andrea Marsiletti)" rel="bookmark">
												Immacolata concezione di Maria, concepimento virginale di Gesù, verginità perpetua di Maria&#8230; facciamo un pò di chiarezza dogmatica (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-365759 post type-post status-publish format-standard has-post-thumbnail category-ma_space category-cultura_e_spettacoli category-leggi-anche category-mariamaddalena category-newsletter category-opinioni">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/comandante-maddalena-di-andrea-marsiletti/" title="Comandante Maddalena (di Andrea Marsiletti)" rel="bookmark">
												Comandante Maddalena (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-365682 post type-post status-publish format-standard has-post-thumbnail category-alicenonlosa category-ma_space category-citta category-leggi-anche category-opinioni">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/la-sfida-di-federico-pizzarotti-lultima-di-andrea-marsiletti/" title="La sfida di Federico Pizzarotti, l&#8217;ultima (di Andrea Marsiletti)" rel="bookmark">
												La sfida di Federico Pizzarotti, l&#8217;ultima (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-365416 post type-post status-publish format-standard has-post-thumbnail category-ma_space category-leggi-anche category-newsletter category-opinioni tag-bonaccini">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/i-capi-del-pd-sono-i-pesci-palla-di-breaking-bed-di-andrea-marsiletti-2/" title="I capi del Pd sono i pesci palla di Breaking Bad (di Andrea Marsiletti)" rel="bookmark">
												I capi del Pd sono i pesci palla di Breaking Bad (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-365180 post type-post status-publish format-standard has-post-thumbnail category-ma_space category-cultura_e_spettacoli category-mariamaddalena category-opinioni tag-maria-maddalena">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/il-cristianesimo-gnostico-eleva-maria-maddalena-a-emanazione-divina-al-pari-di-gesu-di-andrea-marsiletti/" title="Il cristianesimo gnostico eleva Maria Maddalena a emanazione divina, al pari di Gesù (di Andrea Marsiletti)" rel="bookmark">
												Il cristianesimo gnostico eleva Maria Maddalena a emanazione divina, al pari di Gesù (di Andrea Marsiletti)											</a>
										</h3>
									</li></ul>
</div>
</div>
</div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Privacy</span></h6><div class="textwidget custom-html-widget"><a href="https://www.parmadaily.it/320346/privacy-policy/">Privacy policy</a>
</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="pro_ads_custom_widgets-27" class="mh-footer-widget pro_ad_adzone"><div  class="paszone_container paszone-container-234912   " id="paszonecont_234912" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-234912 " id="234912" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-234912" style="" ><div class="pasli pasli-338771 "   duration="5000" bid="338771" aid="234912"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzM4Nzcx&amp;pasZONE=MjM0OTEy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2020/10/2Proges-logo2x-2.png?pas=10487617162212202213" alt="proges_logo_new" border="0"  /></a></div></div></div></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="text-7" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Direttore responsabile</span></h6>			<div class="textwidget"><a href=category/ma_space/>Andrea Marsiletti</a></div>
		</div><div id="text-8" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2007-2015 ParmaDaily.it - Tutti i diritti riservati. Non duplicare o ridistribuire in nessuna forma.		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-32373699-1', 'auto');
			ga('send', 'pageview');
		</script>

	<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.parmadaily.it/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('it|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Shqip" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="sq" /> Shqip</a><a href="#" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('it|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Български" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/bg.png" height="16" width="16" alt="bg" /> Български</a><a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('it|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="हिन्दी" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> हिन्दी</a><a href="#" onclick="doGTranslate('it|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl selected"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('it|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polski" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polski</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('it|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('it|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('it|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('it|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><div id="pum-365994" class="pum pum-overlay pum-theme-304444 pum-theme-tema-predefinito popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:365994,&quot;slug&quot;:&quot;top50_dic2022&quot;,&quot;theme_id&quot;:304444,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-361234&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;3 day&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-361234&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-365994" class="pum-container popmake theme-304444 pum-responsive pum-responsive-large responsive size-large pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://www.parmadaily.it/aggiornamento-della-classifica-delle-50-persone-piu-influenti-di-parma-nel-primo-semestre-guerriano/"><img decoding="async" loading="lazy" class="alignleft wp-image-365995 size-full" src="https://www.parmadaily.it/wp-content/uploads/2022/12/TOP50_22_DIC2.jpg" alt="" width="1200" height="775" srcset="https://www.parmadaily.it/wp-content/uploads/2022/12/TOP50_22_DIC2.jpg 1200w, https://www.parmadaily.it/wp-content/uploads/2022/12/TOP50_22_DIC2-300x194.jpg 300w, https://www.parmadaily.it/wp-content/uploads/2022/12/TOP50_22_DIC2-1024x661.jpg 1024w, https://www.parmadaily.it/wp-content/uploads/2022/12/TOP50_22_DIC2-768x496.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CHIUDI			</button>
		
	</div>

</div>
<link rel='stylesheet' id='wp_pro_add_style-css' href='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/css/wpproadds.min.css?ver=4.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.parmadaily.it\/wp-json\/","nonce":"97291acf63","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/api-request.min.js?ver=6.1' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/wp-api.min.js?ver=6.1' id='wp-api-js'></script>
<script type='text/javascript' id='iubenda-forms-js-extra'>
/* <![CDATA[ */
var iubForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/iubenda-cookie-law-solution/assets/js/frontend.js?ver=3.2.6' id='iubenda-forms-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.5' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.2' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.10","pm_dir_url":"https:\/\/www.parmadaily.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.parmadaily.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"304444","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.parmadaily.it\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-365994":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-361234"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-361234","key":"","session":null,"path":true,"time":"3 day"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"304444","size":"large","responsive_min_width":"0px","responsive_max_width":"800px","custom_width":"300px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"right bottom","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-predefinito","id":365994,"slug":"top50_dic2022"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1671200999&#038;ver=1.16.10' id='popup-maker-site-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=6.1' id='wp_pro_add_js_functions-js'></script>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'149091687',post:'366112',tz:'1',srv:'www.parmadaily.it'} ]);
	_stq.push([ 'clickTrackerInit', '149091687', '366112' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.661 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-20 23:13:30 -->

<!-- Compression = gzip -->