<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.0 - http://bit.ly/WPPROADSYSTEM -->
<style type="text/css" id="wp_pro_advertising_system_css">body.custom-background{
    background-size: auto;
}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Siccità estrema, incontro all’Autorità del Fiume Po: &quot;Le piogge non saranno sufficienti almeno in una buona parte del distretto Padano&quot; -</title>
	<link rel="canonical" href="https://www.parmadaily.it/siccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Siccità estrema, incontro all’Autorità del Fiume Po: &quot;Le piogge non saranno sufficienti almeno in una buona parte del distretto Padano&quot; -" />
	<meta property="og:description" content="I dati consegnati all’Osservatorio permanente sulle crisi idriche dalle agenzie meteorologiche regionali del distretto del Po disegnano un quadro idro meteo climatico a dir poco sconfortante anche se a portare qualche nota positiva, nel generale [...]" />
	<meta property="og:url" content="https://www.parmadaily.it/siccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano/" />
	<meta property="article:publisher" content="https://www.facebook.com/ParmaDaily.it" />
	<meta property="article:published_time" content="2022-03-29T13:28:17+00:00" />
	<meta property="article:modified_time" content="2022-03-29T13:28:24+00:00" />
	<meta property="og:image" content="https://www.parmadaily.it/wp-content/uploads/2022/03/Foto-01_ADBPo_-_Lanca_Grande_-_Polesine_PR.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="869" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@parmadaily" />
	<meta name="twitter:site" content="@parmadaily" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="8 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.parmadaily.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.parmadaily.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parmadaily.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.parmadaily.it/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.parmadaily.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.parmadaily.it/wp-includes/css/dist/components/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.parmadaily.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.parmadaily.it/wp-includes/css/dist/nux/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.parmadaily.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.parmadaily.it/wp-includes/css/dist/editor/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css'  href='https://www.parmadaily.it/wp-content/plugins/algori-pdf-viewer/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.parmadaily.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.parmadaily.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.parmadaily.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.parmadaily.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.parmadaily.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background-image: url('https://www.parmadaily.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.parmadaily.it/wp-content/themes/mh-magazine/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.parmadaily.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Asap:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.parmadaily.it/wp-content/plugins/newsletter/style.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.parmadaily.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"1","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=5.9.2' id='whatsapp_button_plugin_scripts-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=5.9.2' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.1' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.parmadaily.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.parmadaily.it/wp-json/wp/v2/posts/356764" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parmadaily.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parmadaily.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.parmadaily.it/?p=356764' />
<link rel="alternate" type="application/json+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2Fsiccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2Fsiccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.parmadaily.it/siccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano/' />
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-header { background: #ce1b00; }
.mh-widget-layout4 .mh-widget-title { background: #d3141b; background: rgba(211, 20, 27, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #d3141b; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #d3141b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #d3141b; }
.entry-content a { color: #d3141b; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #d3141b; }
</style>
<!--[if lt IE 9]>
<script src="https://www.parmadaily.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Asap", sans-serif; }
body { font-family: "Asap", sans-serif; }
</style>
			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.parmadaily.it/wp-content/uploads/2017/10/sfondo.jpg"); background-position: left top; background-size: contain; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-356764 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="pro_ads_custom_widgets-82" class="mh-widget mh-header-1 pro_ad_adzone"><div  class="paszone_container paszone-container-312102   " id="paszonecont_312102" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-312102 " id="312102" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-312102" style="" ><div class="pasli pasli-355848 "   duration="5000" bid="355848" aid="312102"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU1ODQ4&amp;pasZONE=MzEyMTAy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/03/assaggiami.gif?pas=16343576602203291511" alt="assaggiami" border="0"  /></a></div></div></div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.parmadaily.it/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://www.parmadaily.it/wp-content/uploads/2017/06/logo.png" class="custom-logo" alt="" /></a><style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #c6c6c6; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://www.parmadaily.it/" title="" rel="home">
<h3 class="mh-header-tagline">Quotidiano online di Parma</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="pro_ads_custom_widgets-53" class="mh-widget mh-header-2 pro_ad_adzone"><div  class="paszone_container paszone-container-270789   " id="paszonecont_270789" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-270789 " id="270789" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-270789" style="width:100%; height:100%;" ></div></div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-353792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353792"><a href="https://www.parmadaily.it/category/citta/">Città</a>
<ul class="sub-menu">
	<li id="menu-item-353811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353811"><a href="https://www.parmadaily.it/category/citta/">Città</a></li>
	<li id="menu-item-353808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353808"><a href="https://www.parmadaily.it/category/volontariato/">Volontariato</a></li>
	<li id="menu-item-353797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353797"><a href="https://www.parmadaily.it/category/verso-le-comunali-di-parma-2022/">Verso le comunali di Parma 2022</a></li>
	<li id="menu-item-353805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353805"><a href="https://www.parmadaily.it/category/economy/">Economy</a></li>
	<li id="menu-item-353809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353809"><a href="https://www.parmadaily.it/category/av/">AV</a></li>
</ul>
</li>
<li id="menu-item-220403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220403"><a href="https://www.parmadaily.it/top-50-la-classifica-delle-50-persone-piu-influenti-di-parma-aggiornamento-dicembre-2021/">Top 50</a></li>
<li id="menu-item-353800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353800"><a href="https://www.parmadaily.it/category/provincia2/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-353801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353801"><a href="https://www.parmadaily.it/category/provincia_bassa/">provincia: Bassa</a>
	<ul class="sub-menu">
		<li id="menu-item-355095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355095"><a href="https://www.parmadaily.it/category/focus-salsomaggiore/">Salsomaggiore</a></li>
	</ul>
</li>
	<li id="menu-item-353796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353796"><a href="https://www.parmadaily.it/category/provincia_pedemontana/">provincia: Pedemontana</a></li>
	<li id="menu-item-353802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353802"><a href="https://www.parmadaily.it/category/provincia_montagna/">provincia: Montagna</a></li>
	<li id="menu-item-353806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353806"><a href="https://www.parmadaily.it/category/regione/">Regione</a></li>
</ul>
</li>
<li id="menu-item-353793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353793"><a href="https://www.parmadaily.it/category/cultura_e_spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-353812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353812"><a href="https://www.parmadaily.it/category/cultura_e_spettacoli/">Cultura e Spettacoli</a></li>
	<li id="menu-item-353813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353813"><a href="https://www.parmadaily.it/category/costume/">Costume</a></li>
	<li id="menu-item-353794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353794"><a href="https://www.parmadaily.it/category/anni__e_/">Anni &#8217;80</a></li>
	<li id="menu-item-353807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353807"><a href="https://www.parmadaily.it/category/canzoni_di_lotta/">Canzoni di lotta</a></li>
	<li id="menu-item-353799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353799"><a href="https://www.parmadaily.it/category/il-silenzio-della-clausura/">Il silenzio della clausura</a></li>
	<li id="menu-item-353810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353810"><a href="https://www.parmadaily.it/category/reportage-belfast/">Reportage Belfast</a></li>
</ul>
</li>
<li id="menu-item-353798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353798"><a href="https://www.parmadaily.it/category/alicenonlosa/">Alicenonlosa</a></li>
<li id="menu-item-353803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353803"><a href="https://www.parmadaily.it/newsletter-3/">Newsletter</a></li>
<li id="menu-item-353804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353804"><a href="https://www.parmadaily.it/redazione/">Contatti</a></li>
<li id="menu-item-220401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220401"><a href="https://www.facebook.com/parmadailyparma">Facebook</a></li>
<li id="menu-item-220402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220402"><a href="https://twitter.com/parmadaily">Twitter</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime notizie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/vaccini-il-24-agosto-open-day-organizzato-da-ausl-e-comune-di-sorbolo-mezzani/" title="Vaccini: il 24 agosto open day organizzato da AUSL e Comune di Sorbolo-Mezzani">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Vaccini: il 24 agosto open day organizzato da AUSL e Comune di Sorbolo-Mezzani						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																provincia: Bassa							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/siccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano/" title="Siccità estrema, incontro all’Autorità del Fiume Po: &#8220;Le piogge non saranno sufficienti almeno in una buona parte del distretto Padano&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Marzo 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Siccità estrema, incontro all’Autorità del Fiume Po: &#8220;Le piogge non saranno sufficienti almeno in una buona parte del distretto Padano&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider1							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/si-e-tenuto-al-cubo-il-primo-incontro-col-candidato-sindaco-della-lista-per-parma-2032-giampaolo-lavagetto/" title="Si è tenuto al Cubo il primo incontro col candidato Sindaco della lista &#8220;Per Parma 2032&#8221; Giampaolo Lavagetto">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Marzo 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Si è tenuto al Cubo il primo incontro col candidato Sindaco della lista &#8220;Per Parma 2032&#8221; Giampaolo Lavagetto						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/a-parma-e-provincia-arrivano-le-uova-di-pasqua-ail-2022/" title="A Parma e provincia arrivano le uova di pasqua Ail 2022">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Marzo 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							A Parma e provincia arrivano le uova di pasqua Ail 2022						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/i-ragazzi-del-bodoni-raccontano-i-musei-civici/" title="I ragazzi del Bodoni raccontano i Musei Civici  ">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Marzo 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							I ragazzi del Bodoni raccontano i Musei Civici  						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/associazione-nocargoparma-sul-progetto-di-allungamento-della-pista-la-volonta-politica-non-puo-prescindere-dalla-responsabilita-tecnica/" title="Associazione NoCargoParma: &#8220;Sul progetto di allungamento della pista la volontà politica non può prescindere dalla responsabilità tecnica&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Marzo 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Associazione NoCargoParma: &#8220;Sul progetto di allungamento della pista la volontà politica non può prescindere dalla responsabilità tecnica&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.parmadaily.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-356764" class="post-356764 post type-post status-publish format-standard has-post-thumbnail hentry category-slider1">
	<header class="entry-header clearfix"><h1 class="entry-title">Siccità estrema, incontro all’Autorità del Fiume Po: &#8220;Le piogge non saranno sufficienti almeno in una buona parte del distretto Padano&#8221;</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.parmadaily.it/2022/03/">29 Marzo 2022</a></span>
</div>
	</header>
	<div id="pro_ads_custom_widgets-84" class="mh-widget mh-posts-1 pro_ad_adzone"><div  class="paszone_container paszone-container-356348   " id="paszonecont_356348" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-356348 " id="356348" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-356348" style="" ><div class="pasli pasli-356346 "   duration="5000" bid="356346" aid="356348"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU2MzQ2&amp;pasZONE=MzU2MzQ4" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/03/Gif_parmadaily.gif?pas=7820759302203291511" alt="CAPSERVICE" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-75" class="mh-widget mh-posts-1 pro_ad_adzone"><div  class="paszone_container paszone-container-314536   " id="paszonecont_314536" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-314536 " id="314536" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-314536" style="" ><div class="pasli pasli-353419 "   duration="5000" bid="353419" aid="314536"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzUzNDE5&amp;pasZONE=MzE0NTM2" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2021/12/LOMBATTI_banner_1080x192_80kb.gif?pas=8102346272203291511" alt="Lombatti" border="0"  /></a></div></div></div></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.parmadaily.it/wp-content/uploads/2022/03/Foto-01_ADBPo_-_Lanca_Grande_-_Polesine_PR-678x381.jpg" alt="" title="Foto-01_ADBPo_-_Lanca_Grande_-_Polesine_PR" />
<figcaption class="wp-caption-text">Foto di Paolo Panni: la Lanca Grande di Polesine Parmense (Comune di Polesine Zibello)</figcaption>
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.parmadaily.it/siccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano/" data-a2a-title="Siccità estrema, incontro all’Autorità del Fiume Po: “Le piogge non saranno sufficienti almeno in una buona parte del distretto Padano”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fsiccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano%2F&amp;linkname=Siccit%C3%A0%20estrema%2C%20incontro%20all%E2%80%99Autorit%C3%A0%20del%20Fiume%20Po%3A%20%E2%80%9CLe%20piogge%20non%20saranno%20sufficienti%20almeno%20in%20una%20buona%20parte%20del%20distretto%20Padano%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fsiccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano%2F&amp;linkname=Siccit%C3%A0%20estrema%2C%20incontro%20all%E2%80%99Autorit%C3%A0%20del%20Fiume%20Po%3A%20%E2%80%9CLe%20piogge%20non%20saranno%20sufficienti%20almeno%20in%20una%20buona%20parte%20del%20distretto%20Padano%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fsiccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano%2F&amp;linkname=Siccit%C3%A0%20estrema%2C%20incontro%20all%E2%80%99Autorit%C3%A0%20del%20Fiume%20Po%3A%20%E2%80%9CLe%20piogge%20non%20saranno%20sufficienti%20almeno%20in%20una%20buona%20parte%20del%20distretto%20Padano%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fsiccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano%2F&amp;linkname=Siccit%C3%A0%20estrema%2C%20incontro%20all%E2%80%99Autorit%C3%A0%20del%20Fiume%20Po%3A%20%E2%80%9CLe%20piogge%20non%20saranno%20sufficienti%20almeno%20in%20una%20buona%20parte%20del%20distretto%20Padano%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fsiccita-estrema-incontro-allautorita-del-fiume-po-le-piogge-non-saranno-sufficienti-almeno-in-una-buona-parte-del-distretto-padano%2F&amp;linkname=Siccit%C3%A0%20estrema%2C%20incontro%20all%E2%80%99Autorit%C3%A0%20del%20Fiume%20Po%3A%20%E2%80%9CLe%20piogge%20non%20saranno%20sufficienti%20almeno%20in%20una%20buona%20parte%20del%20distretto%20Padano%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>I dati consegnati all’<strong>Osservatorio permanente </strong>sulle crisi idriche dalle agenzie meteorologiche regionali del distretto del Po disegnano un quadro idro meteo climatico a dir poco sconfortante anche se a portare qualche nota positiva, nel generale contesto di grave impoverimento idrico che ha caratterizzato gli ultimi <strong>110 giorni</strong>, ci sono le previsioni di imminenti precipitazioni sulla gran parte del Nord. Piogge che arriveranno da una <strong>perturbazione atlantica, accompagnate da un abbassamento delle temperature, che potrebbero però essere di modesta entità</strong> (10 mm) e che rimpinguerebbero le scorte disponibili solo per una parte proprio contestualmente <strong>all’avvio della stagione dell’irrigazione colturale</strong>.</p>
<p>In alcune aree distrettuali, soprattutto nella parte Occidentale del Piemonte, l’attuale situazione è già di acclarata emergenza e in più zone, soprattutto collinari, l’approvvigionamento non solo per l’agricoltura (interventi di emergenza), ma anche per il servizio idro potabile è stato effettuato grazie all’intervento provvidenziale delle autobotti.</p>
<p>In questo scenario, come del resto anche negli altri territori settentrionali, il ruolo giocato dai provvedimenti presi in tempi utili dalle Regioni consentono di scongiurare una completa deregulation di utilizzo e consumo che in questa particolare e difficile fase storica, oltre che climatica, che stiamo vivendo porterebbe ripercussioni nefaste. È comunque palese che alcune amministrazioni regionali, anche alla luce di quantità pioggia cadrà nei prossimi quattro giorni, potranno operare delle scelte precise sulle modalità di accesso e di distribuzione della risorsa idrica, attraverso una pianificazione temporale e/o calendarizzazione del prelievo.</p>
<p>Come previsto la siccità si è estesa da Ovest verso Est e anche Lombardia (sottobacini a quota 12-16% di riempimento), Veneto e soprattutto Emilia-Romagna (che preleva quasi esclusivamente solo dal Po con una mappa di affluenti ai minimi storici e con falde impoverite) non vivono momenti sereni. Per questa ragione il <strong>Segretario Generale dell’Autorità Distrettuale del Fiume Po-MiTE, Meuccio Berselli </strong>ha chiesto, concertato e ottenuto di organizzare il prossimo Osservatorio già tra pochi giorni, a metà mese di Aprile, il giorno 14, per comprendere sia il potenziale effetto delle precipitazioni dei prossimi giorni, sia le possibili soluzioni da attuare per adattarsi ad un clima che sempre di più penalizza comunità e territori alla ricerca di una costante resilienza nella gestione dei fenomeni idro climatici.</p>
<p><strong>Sempre in Emilia-Romagna restano critiche le condizioni del territorio Piacentino e della Val d’Arda e la Regione ha comunicato l’imminente accordo interregionale per il rilascio dall’invaso ligure del Brugneto oggi a quota 82% di riempimento; quota assolutamente differente dagli invasi emiliano-romagnoli (Molato 20%), Mignano (40%), meglio invece la diga di Ridracoli che conserva 25 milioni di metri cubi</strong>.</p>
<p>Per quanto riguarda i portatori di interesse l’<strong>ANBI </strong>ha evidenziato lo stato precario della falda che in mancanza pressoché totale di risorsa di superficie non basterebbe ad avviare le semine; <strong>Utilitalia</strong> in rappresentanza dell’idro potabile servizio idrico integrato rimarca un deficit di risorsa idrica dalle sorgenti che oscilla pesantemente tra il 30 e il 70% fino ad arrivare alle aree pedecollinari rifornite con autobotti, più tranquillità invece per la falda più profonda, quella che va dai 90 ai 130 metri. Infine il <strong>comparto idroelettrico</strong> che lamenta una funzionalità “a singhiozzo” in taluni casi solo per 4 ore al giorno anche in questo caso raggiungendo il minimo storico di produzione energetica proprio in un momento di estrema necessità per il nostro paese o addirittura a produzione “zero” laddove per produrre energia si utilizza il flusso di acqua corrente.</p>
<p><strong>BOLLETTINO</strong></p>
<p>L’assenza di piogge significative su molte parti del bacino ha aggravato la siccità che perdura da ormai due mesi sul distretto del Po, facendo protrarre oltre tempo una magra invernale particolarmente intensa. Le richieste di prelievo per i fabbisogni attuali mostrano già le prime criticità, sia per l’idropotabile sia per la produzione idroelettrica e dai primi di Aprile la richiesta sarà ancora più consistente per soddisfare le necessità del comparto agricolo. <strong>Le piogge previste dai modelli nei prossimi giorni potranno portare un ristoro momentaneo e solo parziale nella zona terminale del distretto</strong>, ma non saranno sufficienti a colmare il gap precipitativo da inizio anno.</p>
<p><strong>PORTATE:</strong> continua inesorabile il processo di esaurimento delle portate di Po che ha determinato in tutte le stazioni l’attestarsi di<strong> valori ben inferiori alla “Portata caratteristica di magra (Q355)”</strong> e <strong>al di sotto della soglia di emergenza</strong>. La situazione di estrema siccità che era localizzata inizialmente nella sola stazione di Piacenza, ad oggi con una portata ridotta di -73% di soli 291 m<sup>3</sup>/s, è traslata fino alla sezione di chiusura del bacino a Pontelagoscuro, dove si misura la quantità record in negativo di soli 491 m3/s, prima volta dal 1972 nel periodo invernale. I torrenti appenninici minori sono in secca ma anche i rimanenti affluenti hanno portate ridotte del -80%.</p>
<p><strong>PRECIPITAZIONI: </strong>i modelli confermano che dalla giornata di mercoledì fino a domenica ci saranno precipitazioni superiori ai 10ml, tuttavia la distribuzione delle precipitazioni e la loro intensità sarà legata alla posizione del vortice di bassa pressione che si formerà in seguito all&#8217;arrivo dell&#8217;aria fredda sul Mediterraneo. Dovrebbe beneficiarne maggiormente la zona terminale del bacino, parte emiliano romagnola (la zona di Ferrara presenta il più importante deficit in termini di precipitazioni dell’Emilia – 98% nell’ultimo mese e – 50% da inizio anno) ma solo lambendo la parte di testata del bacino (Piemonte) che nel mese di marzo ha visto un deficit generalizzato oltre l’80%. La serie di dati del semestre ottobre 2021 &#8211; marzo 2022 mostrano una precipitazione cumulata inferiore alla minima del periodo di riferimento, <strong>il sesto periodo più secco di sempre.</strong> Il dato tuttavia non potrà che peggiorare viste la scarsa probabilità che si verifichino precipitazioni consistenti nelle prossime settimane.</p>
<p><strong>TEMPERATURE: </strong>Il mese di marzo ha visto attenuarsi l’anomalia positiva delle temperature registrata nei mesi precedenti a causa <strong>delle minime mattutine molto rigide, spesso al di sotto dello zero che hanno causato gelate mattutine, con forte escursione termica nel corso della giornata anche oltre i 15 gradi.</strong> Questo ha permesso il mantenimento dello scarso manto nevoso, che potrà così fondersi nei prossimi giorni, quando le temperature torneranno su valori medi. Il naturale aumento delle temperature, con punte di oltre 20 gradi negli ultimi giorni, farà incrementare<strong> l’effetto dell’evapotraspirazione.</strong></p>
<p><strong>NEVE:</strong> <strong>le basse temperature hanno conservato il rimanente manto nevoso su tutto l’arco Alpino e il poco rimasto in Appennino.</strong> In termini di accumulo nevoso si registra il minimo degli ultimi 20 anni e il dato non potrà che peggiorare viste la scarsa probabilità che si verifichino precipitazioni nevose consistenti nelle prossime settimane. In rosso la media degli ultimi 20 anni, in nero la disponibilità attuale di manto nevoso equivalente SWE (snow water equivalent).</p>
<p><strong>LAGHI E SERBATOI: La situazione è caratterizzata da afflussi minimi </strong>e dalle conseguente parzializzazioni dei rilasci con il lago Maggiore di poco superiore allo zero idrometrico (+6,4 cm all’idrometro di Sesto Calende) con un <strong>riempimento al 30%</strong>. Disponibilità ai minimi anche nel lago di Como e il lago d’Iseo, con valori al di sotto dello zero idrometrico, rispettivamente -31cm e -21cm, ed una <strong>riserva d’acqua disponibile prossime al 5%.</strong></p>
<p>Analoga situazione nei bacini montani, seppur con differenziazioni più marcate rispetto la posizione, la riserva dall’inizio dell’anno è in diminuzione con un riempimento attuale sceso al 36%.</p>
<p><strong>FALDE e SORGENTI: </strong>i livelli bassi di fiumi e torrenti potrebbero generare un ricorso maggiore all’utilizzo dell’acqua di falda anche per l’irrigazione. Ad oggi si registrano <strong>criticità a livello locale</strong> diffuse in particolare nella parte piemontesi. Situazione di <strong>criticità anche per le sorgenti </strong>per il settore dell’idropotabile.</p>
<p><strong>CUNEO SALINO: </strong>L’avanzamento del cuneo salino<strong> ha superato i 12km di intrusione dalla costa</strong>, principalmente nel ramo di Pila e Goro, valore tipico del periodo estivo.</p>
<p><strong>CONCLUSIONI:</strong> lo stress idrico dovuto alla scarsità d’acqua sta riducendo il potenziale di resa non solo delle colture invernali, ormai giunte a termine, ma anche della produzione idroelettrica che si attesta a volari minimi degli ultimi 20 anni. Iniziano le prime sofferenze dell’idropotabile, sono già 21 i comuni piemontesi dove si è fatto ricorso alle autobotti per sopperire alla carenza delle captazioni.</p>
<p>La pioggia è urgente per evitare di ridurre ulteriormente il potenziale di resa e per consentire buone condizioni di semina primaverili. Il clima più freddo del solito dal 20 febbraio ha contribuito a ridurre l&#8217;evapotraspirazione, ma non appena le temperature aumenteranno, l&#8217;impatto dello stress idrico diventerà evidente, sia per le colture sia per l’habitat, già provato dalla carenza di acqua soprattutto nei tributari, dove si registrano sofferenze della fauna ittica.</p>
<p>La disponibilità di risorsa idrica attuale per l&#8217;irrigazione sarà inferiore al normale, in quanto il fiume Po ed i suoi principali affluenti sono già a livelli molto bassi e si prevede un limitato ricarico dallo scioglimento delle nevi e dalle future precipitazioni. L&#8217;irrigazione inizierà prima del solito e con quantitativi richiesti maggiori a causa dello scarso tenore d’acqua nei suoli, con possibili effetti negativi sulle superficie coltivate che dovranno ottimizzare il ricorso all’irrigazione con turnazioni e dove possibile ritardare la semina. Il picco della domanda d&#8217;acqua è atteso, come di consueto, a maggio a causa della sovrapposizione della domanda da parte delle principali colture impiantate nel distretto.</p>
<p> </p>
<div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="Siccità estrema, incontro all’Autorità del Fiume Po: "Le piogge non saranno sufficienti almeno in una buona parte del distretto Padano"" data-href="" class="wa_btn wa_btn_l" style="display:none">Share</a></div>	</div><div id="pro_ads_custom_widgets-91" class="mh-widget mh-posts-2 pro_ad_adzone"><div  class="paszone_container paszone-container-323722   " id="paszonecont_323722" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-323722 " id="323722" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-323722" style="" ><div class="pasli pasli-355940 "   duration="5000" bid="355940" aid="323722"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU1OTQw&amp;pasZONE=MzIzNzIy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/03/image001.gif?pas=19044476872203291511" alt="risarcimenti" border="0"  /></a></div></div></div></div></div><div id="mh_magazine_carousel-5" class="mh-widget mh-posts-2 mh_magazine_carousel"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Leggi anche:</span></h4>			<div class="flexslider mh-carousel-widget mh-carousel-layout2">
	        	<ul class="slides"><li class="mh-carousel-item post-356651 post type-post status-publish format-standard has-post-thumbnail hentry category-alicenonlosa category-citta category-leggi-anche tag-giorgio-pagliari tag-pietrp-vignali">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/intervista-giorgio-pagliari-vignali-riavvolge-un-film-con-qualche-grosso-ritocco-delle-scene-peggiori-guerra-potra-contare-su-di-me/" title="INTERVISTA &#8211; Giorgio Pagliari: &#8220;Michele Guerra potrà contare su di me. Vignali riavvolge un film con qualche grosso ritocco delle scene peggiori&#8221;"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/03/giorgiopagliari-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.parmadaily.it/wp-content/uploads/2022/03/giorgiopagliari-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/03/giorgiopagliari-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/03/giorgiopagliari-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Alicenonlosa	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/intervista-giorgio-pagliari-vignali-riavvolge-un-film-con-qualche-grosso-ritocco-delle-scene-peggiori-guerra-potra-contare-su-di-me/" title="INTERVISTA &#8211; Giorgio Pagliari: &#8220;Michele Guerra potrà contare su di me. Vignali riavvolge un film con qualche grosso ritocco delle scene peggiori&#8221;">
			INTERVISTA &#8211; Giorgio Pagliari: &#8220;Michele Guerra potrà contare su di me. Vignali riavvolge un film con qualche grosso ritocco delle scene peggiori&#8221;		</a>
	</h3>
</li><li class="mh-carousel-item post-356465 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche category-verso-le-comunali-di-parma-2022">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/enrico-ottolini-si-candida-a-sindaco-di-parma-per-europa-verde-parma-rimane-aperto-il-dialogo-con-altre-forze/" title="Enrico Ottolini si candida a sindaco di Parma per Europa Verde. Rimane aperto il dialogo con altre forze"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/03/SC_1051-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/03/SC_1051-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/03/SC_1051-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/03/SC_1051-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/enrico-ottolini-si-candida-a-sindaco-di-parma-per-europa-verde-parma-rimane-aperto-il-dialogo-con-altre-forze/" title="Enrico Ottolini si candida a sindaco di Parma per Europa Verde. Rimane aperto il dialogo con altre forze">
			Enrico Ottolini si candida a sindaco di Parma per Europa Verde. Rimane aperto il dialogo con altre forze		</a>
	</h3>
</li><li class="mh-carousel-item post-356459 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/pizzarotti-fdi-e-lega-vogliono-candidare-vignali-ricordo-loro-il-debito-di-quasi-1-miliardo-di-euro-e-la-lettera-di-la-guardia/" title="Pizzarotti: &#8220;FdI e Lega vogliono candidare Vignali.  Ricordo loro il debito di quasi 1 miliardo di euro e la lettera di La Guardia&#8221;"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/03/pizzarotti_laguardia-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/03/pizzarotti_laguardia-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/03/pizzarotti_laguardia-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/03/pizzarotti_laguardia-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/pizzarotti-fdi-e-lega-vogliono-candidare-vignali-ricordo-loro-il-debito-di-quasi-1-miliardo-di-euro-e-la-lettera-di-la-guardia/" title="Pizzarotti: &#8220;FdI e Lega vogliono candidare Vignali.  Ricordo loro il debito di quasi 1 miliardo di euro e la lettera di La Guardia&#8221;">
			Pizzarotti: &#8220;FdI e Lega vogliono candidare Vignali.  Ricordo loro il debito di quasi 1 miliardo di euro e la lettera di La Guardia&#8221;		</a>
	</h3>
</li><li class="mh-carousel-item post-356308 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura_e_spettacoli category-leggi-anche category-newsletter">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/inaugurata-in-pilotta-la-mostra-i-farnese-architettura-arte-potere/" title="Inaugurata in Pilotta la mostra &#8220;I Farnese, Architettura, Arte, Potere&#8221;"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/03/2022.03.17-Farnese-Mostra-Pizzarotti-Guerra-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/03/2022.03.17-Farnese-Mostra-Pizzarotti-Guerra-2-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/03/2022.03.17-Farnese-Mostra-Pizzarotti-Guerra-2-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/03/2022.03.17-Farnese-Mostra-Pizzarotti-Guerra-2-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Cultura e Spettacoli	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/inaugurata-in-pilotta-la-mostra-i-farnese-architettura-arte-potere/" title="Inaugurata in Pilotta la mostra &#8220;I Farnese, Architettura, Arte, Potere&#8221;">
			Inaugurata in Pilotta la mostra &#8220;I Farnese, Architettura, Arte, Potere&#8221;		</a>
	</h3>
</li><li class="mh-carousel-item post-356198 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche category-newsletter">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/indagine-pre-elettorale-sinapsi-sulle-comunali-di-parma-guerra-svetta-costi-e-vignali-si-giocano-il-ballottaggio/" title="Indagine pre-elettorale Sinapsi sulle comunali di Parma: Guerra svetta, Costi e Vignali si giocano il ballottaggio"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-14.41.36-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-14.41.36-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-14.41.36-300x225.jpeg 300w, https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-14.41.36-1024x768.jpeg 1024w, https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-14.41.36-768x576.jpeg 768w, https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-14.41.36-1536x1152.jpeg 1536w, https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-14.41.36-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-14.41.36-80x60.jpeg 80w, https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-14.41.36.jpeg 2016w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/indagine-pre-elettorale-sinapsi-sulle-comunali-di-parma-guerra-svetta-costi-e-vignali-si-giocano-il-ballottaggio/" title="Indagine pre-elettorale Sinapsi sulle comunali di Parma: Guerra svetta, Costi e Vignali si giocano il ballottaggio">
			Indagine pre-elettorale Sinapsi sulle comunali di Parma: Guerra svetta, Costi e Vignali si giocano il ballottaggio		</a>
	</h3>
</li><li class="mh-carousel-item post-356257 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/torna-a-suonare-la-campana-di-civilta-parmigiana-a-sostegno-di-dario-costi/" title="Torna a suonare la campana di Civiltà Parmigiana a sostegno di Dario Costi"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/03/civiltà_parmigiana-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/03/civiltà_parmigiana-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/03/civiltà_parmigiana-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/03/civiltà_parmigiana-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/torna-a-suonare-la-campana-di-civilta-parmigiana-a-sostegno-di-dario-costi/" title="Torna a suonare la campana di Civiltà Parmigiana a sostegno di Dario Costi">
			Torna a suonare la campana di Civiltà Parmigiana a sostegno di Dario Costi		</a>
	</h3>
</li>				</ul>
			</div></div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="pro_ads_custom_widgets-87" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-354200   " id="paszonecont_354200" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-354200 " id="354200" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-354200" style="" ><div class="pasli pasli-356526 "   duration="5000" bid="356526" aid="354200"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU2NTI2&amp;pasZONE=MzU0MjAw" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/03/Villani_GIF_4foto_RID.gif?pas=21454717112203291511" alt="villani" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-89" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-239670   " id="paszonecont_239670" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-239670 " id="239670" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-239670" style="" ><div class="pasli pasli-354190 "   duration="5000" bid="354190" aid="239670"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU0MTkw&amp;pasZONE=MjM5Njcw" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/01/michele.gif?pas=7029962562203291511" alt="ozoneplanet" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-85" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-263702   " id="paszonecont_263702" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-263702 " id="263702" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-263702" style="" ><div class="pasli pasli-353417 "   duration="5000" bid="353417" aid="263702"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzUzNDE3&amp;pasZONE=MjYzNzAy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2021/12/mads-2.gif?pas=2651304462203291511" alt="Onoranze funebri" border="0"  /></a></div></div></div></div></div><div id="mh_magazine_category_columns-3" class="mh-widget mh_magazine_category_columns"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.parmadaily.it/category/ma_space/" class="mh-widget-title-link">LEGGI ANCHE:</a></span></h4><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item post-356141 post type-post status-publish format-standard has-post-thumbnail category-citta category-ma_space tag-danilo-coppe tag-michele-guerra tag-pietro-lunardi tag-pietro-vignali">
																					<figure class="mh-category-column-thumb">
												<a class="mh-thumb-icon" href="https://www.parmadaily.it/il-risveglio-del-centrodestra-di-parma-dopo-dieci-anni-di-ibernazione-di-andrea-marsiletti/" title="Il risveglio del centrodestra di Parma dopo dieci anni di ibernazione (di Andrea Marsiletti)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-13-at-23.16.39-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-13-at-23.16.39-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-13-at-23.16.39-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-13-at-23.16.39-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														MA Space													</div>
																							</figure>
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/il-risveglio-del-centrodestra-di-parma-dopo-dieci-anni-di-ibernazione-di-andrea-marsiletti/" title="Il risveglio del centrodestra di Parma dopo dieci anni di ibernazione (di Andrea Marsiletti)" rel="bookmark">
												Il risveglio del centrodestra di Parma dopo dieci anni di ibernazione (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-356087 post type-post status-publish format-standard has-post-thumbnail category-citta category-ma_space category-newsletter tag-lorenzo-lavagetto tag-michele-guerra">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/onore-al-compagno-lavagetto-di-andrea-marsiletti/" title="Onore al compagno Lavagetto (di Andrea Marsiletti)" rel="bookmark">
												Onore al compagno Lavagetto (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-355684 post type-post status-publish format-standard has-post-thumbnail category-citta category-ma_space category-newsletter">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/la-manovra-a-tenaglia-di-vignali-di-andrea-marsiletti/" title="La manovra a tenaglia di Vignali" rel="bookmark">
												La manovra a tenaglia di Vignali											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-355481 post type-post status-publish format-standard has-post-thumbnail category-citta category-ma_space">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/quale-riunione-deve-ancora-fare-il-pd-di-parma-per-decidere-qualcosa-di-andrea-marsiletti-2/" title="Quante riunioni deve ancora fare il Pd di Parma per decidere qualcosa?" rel="bookmark">
												Quante riunioni deve ancora fare il Pd di Parma per decidere qualcosa?											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-355308 post type-post status-publish format-standard has-post-thumbnail category-alicenonlosa category-citta category-leggi-anche category-ma_space category-verso-le-comunali-di-parma-2022">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/la-pioggia-catartica-sul-lazzaretto-pd-di-andrea-marsiletti/" title="La pioggia catartica purifica il lazzaretto Pd" rel="bookmark">
												La pioggia catartica purifica il lazzaretto Pd											</a>
										</h3>
									</li></ul>
</div>
</div>
</div>
</div><div id="pro_ads_custom_widgets-78" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-261877   " id="paszonecont_261877" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-261877 " id="261877" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-261877" style="" ><div class="pasli pasli-353068 "   duration="5000" bid="353068" aid="261877"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzUzMDY4&amp;pasZONE=MjYxODc3" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2021/12/Nuovo-Logo-Gary-Cappello_page-0001.jpg?pas=19302187352203291511" alt="salumeria" border="0"  /></a></div></div></div></div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Privacy</span></h6><div class="textwidget custom-html-widget"><a href="https://www.parmadaily.it/320346/privacy-policy/">Privacy policy</a>
</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="pro_ads_custom_widgets-27" class="mh-footer-widget pro_ad_adzone"><div  class="paszone_container paszone-container-234912   " id="paszonecont_234912" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-234912 " id="234912" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-234912" style="" ><div class="pasli pasli-338771 "   duration="5000" bid="338771" aid="234912"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzM4Nzcx&amp;pasZONE=MjM0OTEy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2020/10/2Proges-logo2x-2.png?pas=8205818582203291511" alt="proges_logo_new" border="0"  /></a></div></div></div></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="text-7" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Direttore responsabile</span></h6>			<div class="textwidget"><a href=category/ma_space/>Andrea Marsiletti</a></div>
		</div><div id="text-8" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2007-2015 ParmaDaily.it - Tutti i diritti riservati. Non duplicare o ridistribuire in nessuna forma.		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href='https://www.iubenda.com/privacy-policy/323810' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Ulteriori Informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-32373699-1', 'auto');
			ga('send', 'pageview');
		</script>

	<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.parmadaily.it/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('it|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Shqip" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="sq" /> Shqip</a><a href="#" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('it|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Български" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/bg.png" height="16" width="16" alt="bg" /> Български</a><a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('it|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="हिन्दी" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> हिन्दी</a><a href="#" onclick="doGTranslate('it|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl selected"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('it|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polski" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polski</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('it|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('it|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('it|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('it|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/css/wpproadds.min.css?ver=4.6.0' type='text/css' media='all' />
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=5.9.2' id='wp_pro_add_js_functions-js'></script>
<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'149091687',post:'356764',tz:'2',srv:'www.parmadaily.it'} ]);
	_stq.push([ 'clickTrackerInit', '149091687', '356764' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 3.860 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-29 17:11:14 -->

<!-- Compression = gzip -->