<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"ccpaAcknowledgeOnDisplay":true,"ccpaApplies":true,"consentOnContinuedBrowsing":false,"enableCcpa":true,"floatingPreferencesButtonDisplay":"bottom-right","invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":2600322,"whitelabel":false,"cookiePolicyId":39689313,"lang":"it", "banner":{ "acceptButtonColor":"#2a2a2a","acceptButtonDisplay":true,"backgroundColor":"#ce1b00","closeButtonRejects":true,"customizeButtonColor":"#2a2a2a","customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"bottom","rejectButtonColor":"#2a2a2a","rejectButtonDisplay":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Library initialization -->
			<script type="text/javascript">
				var _iub = _iub || { };

				_iub.cons_instructions = _iub.cons_instructions || [ ];
				_iub.cons_instructions.push(
					[ "init", {
							api_key: "AVujHVc3QdUWe1FSyH3yJBzkVXeej73C",
							log_level: "error",
							logger: "console",
							sendFromLocalStorageAtLoad: true
						}, function ( ) {
							// console.log( "init callBack" );
						}
					]
				);
			</script>
			<script type="text/javascript" src="//cdn.iubenda.com/cons/iubenda_cons.js" async></script>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.0 - http://bit.ly/WPPROADSYSTEM -->
<style type="text/css" id="wp_pro_advertising_system_css">body.custom-background{
    background-size: auto;
}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Senato, Montevecchi (M5S): “Regio di Parma riconosciuto monumento nazionale, la cultura sia sempre strumento di pace&quot; -</title>
	<link rel="canonical" href="https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Senato, Montevecchi (M5S): “Regio di Parma riconosciuto monumento nazionale, la cultura sia sempre strumento di pace&quot; -" />
	<meta property="og:description" content="&#8220;Il riconoscimento del teatro Regio di Parma quale monumento nazionale rappresenta un atto dovuto e prezioso per una delle istituzioni culturali più prestigiose al mondo da cui è passata la storia del melodramma. Il Regio [...]" />
	<meta property="og:url" content="https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/" />
	<meta property="article:publisher" content="https://www.facebook.com/ParmaDaily.it" />
	<meta property="article:published_time" content="2022-05-11T09:58:08+00:00" />
	<meta property="article:modified_time" content="2022-05-11T09:58:13+00:00" />
	<meta property="og:image" content="https://www.parmadaily.it/wp-content/uploads/2022/02/teatroregio1.jpeg" />
	<meta property="og:image:width" content="2016" />
	<meta property="og:image:height" content="1512" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@parmadaily" />
	<meta name="twitter:site" content="@parmadaily" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.parmadaily.it/#organization","name":"ParmaDaily","url":"https://www.parmadaily.it/","sameAs":["https://www.facebook.com/ParmaDaily.it","https://it.linkedin.com/pub/parma-daily/8a/492/259","https://myspace.com/parmadaily","https://www.youtube.com/user/Parmadaily","https://twitter.com/parmadaily"],"logo":{"@type":"ImageObject","@id":"https://www.parmadaily.it/#logo","inLanguage":"it-IT","url":"https://www.parmadaily.it/wp-content/uploads/2015/08/prdgruppo.jpg","contentUrl":"https://www.parmadaily.it/wp-content/uploads/2015/08/prdgruppo.jpg","width":401,"height":151,"caption":"ParmaDaily"},"image":{"@id":"https://www.parmadaily.it/#logo"}},{"@type":"WebSite","@id":"https://www.parmadaily.it/#website","url":"https://www.parmadaily.it/","name":"","description":"Quotidiano online di Parma","publisher":{"@id":"https://www.parmadaily.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.parmadaily.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/#primaryimage","inLanguage":"it-IT","url":"https://www.parmadaily.it/wp-content/uploads/2022/02/teatroregio1.jpeg","contentUrl":"https://www.parmadaily.it/wp-content/uploads/2022/02/teatroregio1.jpeg","width":2016,"height":1512},{"@type":"WebPage","@id":"https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/#webpage","url":"https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/","name":"Senato, Montevecchi (M5S): \u201cRegio di Parma riconosciuto monumento nazionale, la cultura sia sempre strumento di pace\" -","isPartOf":{"@id":"https://www.parmadaily.it/#website"},"primaryImageOfPage":{"@id":"https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/#primaryimage"},"datePublished":"2022-05-11T09:58:08+00:00","dateModified":"2022-05-11T09:58:13+00:00","breadcrumb":{"@id":"https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/"]}]},{"@type":"BreadcrumbList","@id":"https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.parmadaily.it/"},{"@type":"ListItem","position":2,"name":"Articoli","item":"https://www.parmadaily.it/articoli/"},{"@type":"ListItem","position":3,"name":"Senato, Montevecchi (M5S): \u201cRegio di Parma riconosciuto monumento nazionale, la cultura sia sempre strumento di pace&#8221;"}]},{"@type":"Article","@id":"https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/#article","isPartOf":{"@id":"https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/#webpage"},"author":{"@id":"https://www.parmadaily.it/#/schema/person/34d7fef229ffda875fc0a4e736ce7f3b"},"headline":"Senato, Montevecchi (M5S): \u201cRegio di Parma riconosciuto monumento nazionale, la cultura sia sempre strumento di pace&#8221;","datePublished":"2022-05-11T09:58:08+00:00","dateModified":"2022-05-11T09:58:13+00:00","mainEntityOfPage":{"@id":"https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/#webpage"},"wordCount":229,"publisher":{"@id":"https://www.parmadaily.it/#organization"},"image":{"@id":"https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/#primaryimage"},"thumbnailUrl":"https://www.parmadaily.it/wp-content/uploads/2022/02/teatroregio1.jpeg","articleSection":["Slider3"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.parmadaily.it/#/schema/person/34d7fef229ffda875fc0a4e736ce7f3b","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.parmadaily.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/316e71fd811eccd6f802081d9263ccb0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/316e71fd811eccd6f802081d9263ccb0?s=96&d=mm&r=g","caption":"redazione"},"url":"https://www.parmadaily.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.parmadaily.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.parmadaily.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parmadaily.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.parmadaily.it/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.parmadaily.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.parmadaily.it/wp-includes/css/dist/components/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.parmadaily.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.parmadaily.it/wp-includes/css/dist/nux/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.parmadaily.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.parmadaily.it/wp-includes/css/dist/editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css'  href='https://www.parmadaily.it/wp-content/plugins/algori-pdf-viewer/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.parmadaily.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.parmadaily.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.parmadaily.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background-image: url('https://www.parmadaily.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.parmadaily.it/wp-content/themes/mh-magazine/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.parmadaily.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Asap:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.parmadaily.it/wp-content/plugins/newsletter/style.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.parmadaily.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=5.9.3' id='whatsapp_button_plugin_scripts-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=5.9.3' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.1' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.parmadaily.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.parmadaily.it/wp-json/wp/v2/posts/358603" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parmadaily.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parmadaily.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.parmadaily.it/?p=358603' />
<link rel="alternate" type="application/json+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2Fsenato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2Fsenato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/' />
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-header { background: #ce1b00; }
.mh-widget-layout4 .mh-widget-title { background: #d3141b; background: rgba(211, 20, 27, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #d3141b; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #d3141b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #d3141b; }
.entry-content a { color: #d3141b; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #d3141b; }
</style>
<!--[if lt IE 9]>
<script src="https://www.parmadaily.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Asap", sans-serif; }
body { font-family: "Asap", sans-serif; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.parmadaily.it/wp-content/uploads/2017/10/sfondo.jpg"); background-position: left top; background-size: contain; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-358603 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="pro_ads_custom_widgets-82" class="mh-widget mh-header-1 pro_ad_adzone"><div  class="paszone_container paszone-container-312102   " id="paszonecont_312102" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-312102 " id="312102" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-312102" style="" ><div class="pasli pasli-358280 "   duration="5000" bid="358280" aid="312102"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU4Mjgw&amp;pasZONE=MzEyMTAy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/05/SG-MH1-1080x250-OK.gif?pas=10037009872205111141" alt="Salumeria" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-105" class="mh-widget mh-header-1 pro_ad_adzone"><div  class="paszone_container paszone-container-234839   " id="paszonecont_234839" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-234839 " id="234839" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-234839" style="" ><div class="pasli pasli-358524 "   duration="5000" bid="358524" aid="234839"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU4NTI0&amp;pasZONE=MjM0ODM5" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/05/LODI-PD-1080x250-1.jpg?pas=18601567302205111141" alt="Lodi" border="0"  /></a></div></div></div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.parmadaily.it/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://www.parmadaily.it/wp-content/uploads/2017/06/logo.png" class="custom-logo" alt="" /></a><style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #c6c6c6; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://www.parmadaily.it/" title="" rel="home">
<h3 class="mh-header-tagline">Quotidiano online di Parma</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="pro_ads_custom_widgets-53" class="mh-widget mh-header-2 pro_ad_adzone"><div  class="paszone_container paszone-container-270789   " id="paszonecont_270789" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-270789 " id="270789" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-270789" style="width:100%; height:100%;" ></div></div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-353792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353792"><a href="https://www.parmadaily.it/category/citta/">Città</a>
<ul class="sub-menu">
	<li id="menu-item-353811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353811"><a href="https://www.parmadaily.it/category/citta/">Città</a></li>
	<li id="menu-item-353808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353808"><a href="https://www.parmadaily.it/category/volontariato/">Volontariato</a></li>
	<li id="menu-item-353797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353797"><a href="https://www.parmadaily.it/category/verso-le-comunali-di-parma-2022/">Verso le comunali di Parma 2022</a></li>
	<li id="menu-item-353805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353805"><a href="https://www.parmadaily.it/category/economy/">Economy</a></li>
	<li id="menu-item-353809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353809"><a href="https://www.parmadaily.it/category/av/">AV</a></li>
</ul>
</li>
<li id="menu-item-220403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220403"><a href="https://www.parmadaily.it/top-50-la-classifica-delle-50-persone-piu-influenti-di-parma-aggiornamento-dicembre-2021/">Top 50</a></li>
<li id="menu-item-353800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353800"><a href="https://www.parmadaily.it/category/provincia2/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-353801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353801"><a href="https://www.parmadaily.it/category/provincia_bassa/">provincia: Bassa</a>
	<ul class="sub-menu">
		<li id="menu-item-355095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355095"><a href="https://www.parmadaily.it/category/focus-salsomaggiore/">Salsomaggiore</a></li>
	</ul>
</li>
	<li id="menu-item-353796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353796"><a href="https://www.parmadaily.it/category/provincia_pedemontana/">provincia: Pedemontana</a></li>
	<li id="menu-item-353802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353802"><a href="https://www.parmadaily.it/category/provincia_montagna/">provincia: Montagna</a></li>
	<li id="menu-item-353806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353806"><a href="https://www.parmadaily.it/category/regione/">Regione</a></li>
</ul>
</li>
<li id="menu-item-353793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353793"><a href="https://www.parmadaily.it/category/cultura_e_spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-353812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353812"><a href="https://www.parmadaily.it/category/cultura_e_spettacoli/">Cultura e Spettacoli</a></li>
	<li id="menu-item-353813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353813"><a href="https://www.parmadaily.it/category/costume/">Costume</a></li>
	<li id="menu-item-353794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353794"><a href="https://www.parmadaily.it/category/anni__e_/">Anni &#8217;80</a></li>
	<li id="menu-item-353807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353807"><a href="https://www.parmadaily.it/category/canzoni_di_lotta/">Canzoni di lotta</a></li>
	<li id="menu-item-353799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353799"><a href="https://www.parmadaily.it/category/il-silenzio-della-clausura/">Il silenzio della clausura</a></li>
	<li id="menu-item-358468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358468"><a href="https://www.parmadaily.it/category/speciale-transnistria/">Speciale Transnistria</a></li>
	<li id="menu-item-353810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353810"><a href="https://www.parmadaily.it/category/reportage-belfast/">Reportage Belfast</a></li>
</ul>
</li>
<li id="menu-item-353798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353798"><a href="https://www.parmadaily.it/category/alicenonlosa/">Alicenonlosa</a></li>
<li id="menu-item-353803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353803"><a href="https://www.parmadaily.it/newsletter-3/">Newsletter</a></li>
<li id="menu-item-353804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353804"><a href="https://www.parmadaily.it/redazione/">Contatti</a></li>
<li id="menu-item-220401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220401"><a href="https://www.facebook.com/parmadailyparma">Facebook</a></li>
<li id="menu-item-220402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220402"><a href="https://twitter.com/parmadaily">Twitter</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime notizie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/vaccini-il-24-agosto-open-day-organizzato-da-ausl-e-comune-di-sorbolo-mezzani/" title="Vaccini: il 24 agosto open day organizzato da AUSL e Comune di Sorbolo-Mezzani">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Vaccini: il 24 agosto open day organizzato da AUSL e Comune di Sorbolo-Mezzani						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																provincia: Bassa							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/controlli-della-polizia-locale-in-centro-storico-e-in-oltretorrente-con-14-pattuglie-impegnate/" title="Controlli della Polizia Locale in Centro Storico e in Oltretorrente con 14 pattuglie impegnate">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 Maggio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Controlli della Polizia Locale in Centro Storico e in Oltretorrente con 14 pattuglie impegnate						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/terza-edizione-per-bike-to-work-vai-al-lavoro-in-bicicletta-e-ottieni-contributi/" title="Terza edizione per “Bike To Work”: vai al lavoro in bicicletta e ottieni contributi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 Maggio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Terza edizione per “Bike To Work”: vai al lavoro in bicicletta e ottieni contributi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider2							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/" title="Senato, Montevecchi (M5S): “Regio di Parma riconosciuto monumento nazionale, la cultura sia sempre strumento di pace&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 Maggio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Senato, Montevecchi (M5S): “Regio di Parma riconosciuto monumento nazionale, la cultura sia sempre strumento di pace&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/presentate-le-liste-ora-e-progetto-di-comunita-a-sostegno-del-candidato-sindaco-dario-costi/" title="Presentate le liste &#8220;Ora&#8221; e &#8220;Progetto di Comunità&#8221; a sostegno del candidato sindaco Dario Costi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 Maggio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Presentate le liste &#8220;Ora&#8221; e &#8220;Progetto di Comunità&#8221; a sostegno del candidato sindaco Dario Costi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/ecco-la-squadra-di-generazione-parma-con-dario-costi/" title="Ecco la squadra di &#8220;Generazione Parma&#8221; con Dario Costi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 Maggio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Ecco la squadra di &#8220;Generazione Parma&#8221; con Dario Costi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider1							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.parmadaily.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-358603" class="post-358603 post type-post status-publish format-standard has-post-thumbnail hentry category-slider-3">
	<header class="entry-header clearfix"><h1 class="entry-title">Senato, Montevecchi (M5S): “Regio di Parma riconosciuto monumento nazionale, la cultura sia sempre strumento di pace&#8221;</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.parmadaily.it/2022/05/">11 Maggio 2022</a></span>
</div>
	</header>
	<div id="pro_ads_custom_widgets-84" class="mh-widget mh-posts-1 pro_ad_adzone"><div  class="paszone_container paszone-container-356348   " id="paszonecont_356348" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-356348 " id="356348" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-356348" style="width:100%; height:100%;" ></div></div></div></div><div id="pro_ads_custom_widgets-75" class="mh-widget mh-posts-1 pro_ad_adzone"><div  class="paszone_container paszone-container-314536   " id="paszonecont_314536" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-314536 " id="314536" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-314536" style="" ><div class="pasli pasli-353419 "   duration="5000" bid="353419" aid="314536"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzUzNDE5&amp;pasZONE=MzE0NTM2" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2021/12/LOMBATTI_banner_1080x192_80kb.gif?pas=10401101592205111141" alt="Lombatti" border="0"  /></a></div></div></div></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.parmadaily.it/wp-content/uploads/2022/02/teatroregio1-678x381.jpeg" alt="" title="teatroregio1" />
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.parmadaily.it/senato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace/" data-a2a-title="Senato, Montevecchi (M5S): “Regio di Parma riconosciuto monumento nazionale, la cultura sia sempre strumento di pace”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fsenato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace%2F&amp;linkname=Senato%2C%20Montevecchi%20%28M5S%29%3A%20%E2%80%9CRegio%20di%20Parma%20riconosciuto%20monumento%20nazionale%2C%20la%20cultura%20sia%20sempre%20strumento%20di%20pace%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fsenato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace%2F&amp;linkname=Senato%2C%20Montevecchi%20%28M5S%29%3A%20%E2%80%9CRegio%20di%20Parma%20riconosciuto%20monumento%20nazionale%2C%20la%20cultura%20sia%20sempre%20strumento%20di%20pace%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fsenato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace%2F&amp;linkname=Senato%2C%20Montevecchi%20%28M5S%29%3A%20%E2%80%9CRegio%20di%20Parma%20riconosciuto%20monumento%20nazionale%2C%20la%20cultura%20sia%20sempre%20strumento%20di%20pace%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fsenato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace%2F&amp;linkname=Senato%2C%20Montevecchi%20%28M5S%29%3A%20%E2%80%9CRegio%20di%20Parma%20riconosciuto%20monumento%20nazionale%2C%20la%20cultura%20sia%20sempre%20strumento%20di%20pace%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fsenato-montevecchi-m5s-regio-di-parma-riconosciuto-monumento-nazionale-la-cultura-sia-sempre-strumento-di-pace%2F&amp;linkname=Senato%2C%20Montevecchi%20%28M5S%29%3A%20%E2%80%9CRegio%20di%20Parma%20riconosciuto%20monumento%20nazionale%2C%20la%20cultura%20sia%20sempre%20strumento%20di%20pace%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>&#8220;Il riconoscimento del teatro Regio di Parma quale monumento nazionale rappresenta un atto dovuto e prezioso per una delle istituzioni culturali più prestigiose al mondo da cui è passata la storia del melodramma. Il Regio non solo rappresenta uno dei principali centri della tradizione operistica italiana, ma custodisce ricchezze artistiche e architettoniche il cui valore storico è anch&#8217;esso alla base di questo riconoscimento”.</p>
<p>“La legge che ha istituito i monumenti nazionali ci ricorda il valore immenso del patrimonio culturale nella sua dimensione pubblica, ed è quasi un monito nei confronti dello scivolamento pericoloso verso la privatizzazione dei beni culturali che è in atto nella nostra epoca. Ma anche quanto la cultura sia strumento per costruire la pace e non possa in nessun caso scendere nel campo di guerra.</p>
<p>Il riconoscimento di oggi è infine l&#8217;occasione per porre la dovuta attenzione sulla situazione del coro del Teatro Regio: il maestro Faggiani ha lamentato il mancato coinvolgimento del coro nella apertura della stagione lirica di quest&#8217;anno è in generale la scarsa considerazione del coro stesso. L&#8217;auspicio è che con la nuova amministrazione cittadina entro giugno si possa giungere ad una soluzione di questa vicenda&#8221;. </p>
<p>Così la senatrice del Movimento 5 Stelle Michela Montevecchi nel corso del suo intervento in aula al Senato sulla dichiarazione di monumento nazionale del Teatro Regio di Parma.</p>
<div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="Senato, Montevecchi (M5S): “Regio di Parma riconosciuto monumento nazionale, la cultura sia sempre strumento di pace"" data-href="" class="wa_btn wa_btn_l" style="display:none">Share</a></div>	</div><div id="pro_ads_custom_widgets-91" class="mh-widget mh-posts-2 pro_ad_adzone"><div  class="paszone_container paszone-container-311455   " id="paszonecont_311455" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-311455 " id="311455" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-311455" style="" ><div class="pasli pasli-354025 "   duration="5000" bid="354025" aid="311455"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU0MDI1&amp;pasZONE=MzExNDU1" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/01/comunali.jpg?pas=13626596512205111141" alt="comunali2022" border="0"  /></a></div></div></div></div></div><div id="mh_magazine_carousel-5" class="mh-widget mh-posts-2 mh_magazine_carousel"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Leggi anche:</span></h4>			<div class="flexslider mh-carousel-widget mh-carousel-layout2">
	        	<ul class="slides"><li class="mh-carousel-item post-358485 post type-post status-publish format-standard has-post-thumbnail hentry category-alicenonlosa category-citta category-leggi-anche category-ma_space category-newsletter category-verso-le-comunali-di-parma-2022">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/pizzarotti-e-lape-di-andrea-marsiletti/" title="Pizzarotti e l&#8217;ape (di Andrea Marsiletti)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/05/pizzarotti-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.parmadaily.it/wp-content/uploads/2022/05/pizzarotti-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/05/pizzarotti-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Alicenonlosa	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/pizzarotti-e-lape-di-andrea-marsiletti/" title="Pizzarotti e l&#8217;ape (di Andrea Marsiletti)">
			Pizzarotti e l&#8217;ape (di Andrea Marsiletti)		</a>
	</h3>
</li><li class="mh-carousel-item post-358437 post type-post status-publish format-standard has-post-thumbnail hentry category-alicenonlosa category-citta category-leggi-anche category-newsletter">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/intervista-emiliano-occhi-lega-vignali-e-preparato-e-ha-idee-in-linea-con-le-nostre-mi-sarebbe-piaciuto-vedere-pizzarotti-nei-banchi-dellopposizione-ma-si-e-sottratto-alle-elezioni/" title="INTERVISTA &#8211; Emiliano Occhi (Lega): &#8220;Vignali è preparato e ha idee in linea con le nostre. Mi sarebbe piaciuto vedere Pizzarotti nei banchi dell&#8217;opposizione, ma si è sottratto alle elezioni&#8221;"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/05/occhi-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/05/occhi-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/05/occhi-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/05/occhi-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Alicenonlosa	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/intervista-emiliano-occhi-lega-vignali-e-preparato-e-ha-idee-in-linea-con-le-nostre-mi-sarebbe-piaciuto-vedere-pizzarotti-nei-banchi-dellopposizione-ma-si-e-sottratto-alle-elezioni/" title="INTERVISTA &#8211; Emiliano Occhi (Lega): &#8220;Vignali è preparato e ha idee in linea con le nostre. Mi sarebbe piaciuto vedere Pizzarotti nei banchi dell&#8217;opposizione, ma si è sottratto alle elezioni&#8221;">
			INTERVISTA &#8211; Emiliano Occhi (Lega): &#8220;Vignali è preparato e ha idee in linea con le nostre. Mi sarebbe piaciuto vedere Pizzarotti nei banchi dell&#8217;opposizione, ma si è sottratto alle elezioni&#8221;		</a>
	</h3>
</li><li class="mh-carousel-item post-358193 post type-post status-publish format-standard has-post-thumbnail hentry category-alicenonlosa category-citta category-leggi-anche category-ma_space category-verso-le-comunali-di-parma-2022 tag-dario-costi tag-mirmidori">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/i-mirmidoni-faranno-di-dario-costi-un-eroe-o-una-scarpa-vecchia-di-andrea-marsiletti/" title="I Mirmidoni faranno di Dario Costi un eroe o un vecchio paio di sneakers (di Andrea Marsiletti)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/05/mirmidoni_e_cavallo-09-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/05/mirmidoni_e_cavallo-09-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/05/mirmidoni_e_cavallo-09-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/05/mirmidoni_e_cavallo-09-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Alicenonlosa	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/i-mirmidoni-faranno-di-dario-costi-un-eroe-o-una-scarpa-vecchia-di-andrea-marsiletti/" title="I Mirmidoni faranno di Dario Costi un eroe o un vecchio paio di sneakers (di Andrea Marsiletti)">
			I Mirmidoni faranno di Dario Costi un eroe o un vecchio paio di sneakers (di Andrea Marsiletti)		</a>
	</h3>
</li><li class="mh-carousel-item post-358088 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/massimo-bussandri-il-nuovo-segretario-generale-della-cgil-emilia-romagna/" title="Massimo Bussandri è il nuovo segretario generale della CGIL Emilia-Romagna. Le congratulazioni del Pd di Parma"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/04/landini-bussandri-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/04/landini-bussandri-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/04/landini-bussandri-300x225.jpeg 300w, https://www.parmadaily.it/wp-content/uploads/2022/04/landini-bussandri-1024x768.jpeg 1024w, https://www.parmadaily.it/wp-content/uploads/2022/04/landini-bussandri-768x576.jpeg 768w, https://www.parmadaily.it/wp-content/uploads/2022/04/landini-bussandri-1536x1152.jpeg 1536w, https://www.parmadaily.it/wp-content/uploads/2022/04/landini-bussandri-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/04/landini-bussandri-80x60.jpeg 80w, https://www.parmadaily.it/wp-content/uploads/2022/04/landini-bussandri.jpeg 2048w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/massimo-bussandri-il-nuovo-segretario-generale-della-cgil-emilia-romagna/" title="Massimo Bussandri è il nuovo segretario generale della CGIL Emilia-Romagna. Le congratulazioni del Pd di Parma">
			Massimo Bussandri è il nuovo segretario generale della CGIL Emilia-Romagna. Le congratulazioni del Pd di Parma		</a>
	</h3>
</li><li class="mh-carousel-item post-357919 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche tag-dario-costi">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/costi-parma-capitale-della-musica-ecco-come-recuperare-lorchestra-del-regio-e-affiancare-al-programma-operistico-uno-sinfonico/" title="Costi: &#8220;Parma Capitale della Musica. Ecco come recuperare l’orchestra del Regio e affiancare al programma operistico uno sinfonico&#8221;"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/04/costi-3-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/04/costi-3-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/04/costi-3-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2022/04/costi-3-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/costi-parma-capitale-della-musica-ecco-come-recuperare-lorchestra-del-regio-e-affiancare-al-programma-operistico-uno-sinfonico/" title="Costi: &#8220;Parma Capitale della Musica. Ecco come recuperare l’orchestra del Regio e affiancare al programma operistico uno sinfonico&#8221;">
			Costi: &#8220;Parma Capitale della Musica. Ecco come recuperare l’orchestra del Regio e affiancare al programma operistico uno sinfonico&#8221;		</a>
	</h3>
</li><li class="mh-carousel-item post-357753 post type-post status-publish format-standard has-post-thumbnail hentry category-alicenonlosa category-citta category-leggi-anche category-newsletter category-verso-le-comunali-di-parma-2022">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/intervista-luigi-alfieri-votero-lavversario-di-guerra-pero/" title="INTERVISTA &#8211; Luigi Alfieri: &#8220;Voterò l&#8217;avversario di Guerra, però&#8230;&#8221;"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-21-at-00.26.43-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-21-at-00.26.43-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-21-at-00.26.43-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-21-at-00.26.43-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Alicenonlosa	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/intervista-luigi-alfieri-votero-lavversario-di-guerra-pero/" title="INTERVISTA &#8211; Luigi Alfieri: &#8220;Voterò l&#8217;avversario di Guerra, però&#8230;&#8221;">
			INTERVISTA &#8211; Luigi Alfieri: &#8220;Voterò l&#8217;avversario di Guerra, però&#8230;&#8221;		</a>
	</h3>
</li>				</ul>
			</div></div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="pro_ads_custom_widgets-101" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-357559   " id="paszonecont_357559" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-357559 " id="357559" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-357559" style="width:100%; height:100%;" ></div></div></div></div><div id="pro_ads_custom_widgets-103" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-357575   " id="paszonecont_357575" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-357575 " id="357575" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-357575" style="" ><div class="pasli pasli-357576 "   duration="5000" bid="357576" aid="357575"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU3NTc2&amp;pasZONE=MzU3NTc1" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/04/Gif_Simone.gif?pas=8009135792205111141" alt="Simone" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-98" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-356816   " id="paszonecont_356816" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-356816 " id="356816" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-356816" style="width:100%; height:100%;" ></div></div></div></div><div id="pro_ads_custom_widgets-96" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-356767   " id="paszonecont_356767" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-356767 " id="356767" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-356767" style="" ><div class="pasli pasli-357224 "   duration="5000" bid="357224" aid="356767"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU3MjI0&amp;pasZONE=MzU2NzY3" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/04/VINI-HP-300x600-ok.gif?pas=21024441152205111141" alt="viniparma" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-87" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-354200   " id="paszonecont_354200" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-354200 " id="354200" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-354200" style="" ><div class="pasli pasli-356526 "   duration="5000" bid="356526" aid="354200"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzU2NTI2&amp;pasZONE=MzU0MjAw" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2022/03/Villani_GIF_4foto_RID.gif?pas=4758718602205111141" alt="villani" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-89" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-239670   " id="paszonecont_239670" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-239670 " id="239670" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-239670" style="width:100%; height:100%;" ></div></div></div></div><div id="pro_ads_custom_widgets-85" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-263702   " id="paszonecont_263702" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-263702 " id="263702" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-263702" style="width:100%; height:100%;" ></div></div></div></div><div id="mh_magazine_category_columns-3" class="mh-widget mh_magazine_category_columns"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.parmadaily.it/category/ma_space/" class="mh-widget-title-link">LEGGI ANCHE:</a></span></h4><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item post-358485 post type-post status-publish format-standard has-post-thumbnail category-alicenonlosa category-citta category-leggi-anche category-ma_space category-newsletter category-verso-le-comunali-di-parma-2022">
																					<figure class="mh-category-column-thumb">
												<a class="mh-thumb-icon" href="https://www.parmadaily.it/pizzarotti-e-lape-di-andrea-marsiletti/" title="Pizzarotti e l&#8217;ape (di Andrea Marsiletti)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2022/05/pizzarotti-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2022/05/pizzarotti-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2022/05/pizzarotti-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														MA Space													</div>
																							</figure>
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/pizzarotti-e-lape-di-andrea-marsiletti/" title="Pizzarotti e l&#8217;ape (di Andrea Marsiletti)" rel="bookmark">
												Pizzarotti e l&#8217;ape (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-358193 post type-post status-publish format-standard has-post-thumbnail category-alicenonlosa category-citta category-leggi-anche category-ma_space category-verso-le-comunali-di-parma-2022 tag-dario-costi tag-mirmidori">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/i-mirmidoni-faranno-di-dario-costi-un-eroe-o-una-scarpa-vecchia-di-andrea-marsiletti/" title="I Mirmidoni faranno di Dario Costi un eroe o un vecchio paio di sneakers (di Andrea Marsiletti)" rel="bookmark">
												I Mirmidoni faranno di Dario Costi un eroe o un vecchio paio di sneakers (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-357779 post type-post status-publish format-standard has-post-thumbnail category-alicenonlosa category-citta category-ma_space category-newsletter category-verso-le-comunali-di-parma-2022">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/fratelli-ditalia-di-parma-sta-con-vignali-o-no-di-andrea-marsiletti/" title="Fratelli d&#8217;Italia sta con Vignali o no? (di Andrea Marsiletti)" rel="bookmark">
												Fratelli d&#8217;Italia sta con Vignali o no? (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-357514 post type-post status-publish format-standard has-post-thumbnail category-citta category-ma_space category-newsletter tag-michele-guerra tag-mike">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/be-like-mike-di-andrea-marsiletti/" title="Be like Mike (di Andrea Marsiletti)" rel="bookmark">
												Be like Mike (di Andrea Marsiletti)											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-357481 post type-post status-publish format-standard has-post-thumbnail category-alicenonlosa category-citta category-ma_space category-new_sensation">
																				<h3 class="mh-category-column-title">
											<a href="https://www.parmadaily.it/come-valutare-lefficacia-delle-campagne-elettorali-dei-candidati-sindaci-di-parma-di-andrea-marsiletti/" title="Come valutare l&#8217;efficacia delle campagne elettorali dei candidati sindaco di Parma (di Andrea Marsiletti)" rel="bookmark">
												Come valutare l&#8217;efficacia delle campagne elettorali dei candidati sindaco di Parma (di Andrea Marsiletti)											</a>
										</h3>
									</li></ul>
</div>
</div>
</div>
</div><div id="pro_ads_custom_widgets-78" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-261877   " id="paszonecont_261877" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-261877 " id="261877" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-261877" style="width:100%; height:100%;" ></div></div></div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Privacy</span></h6><div class="textwidget custom-html-widget"><a href="https://www.parmadaily.it/320346/privacy-policy/">Privacy policy</a>
</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="pro_ads_custom_widgets-27" class="mh-footer-widget pro_ad_adzone"><div  class="paszone_container paszone-container-234912   " id="paszonecont_234912" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-234912 " id="234912" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-234912" style="" ><div class="pasli pasli-338771 "   duration="5000" bid="338771" aid="234912"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzM4Nzcx&amp;pasZONE=MjM0OTEy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2020/10/2Proges-logo2x-2.png?pas=8350398532205111141" alt="proges_logo_new" border="0"  /></a></div></div></div></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="text-7" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Direttore responsabile</span></h6>			<div class="textwidget"><a href=category/ma_space/>Andrea Marsiletti</a></div>
		</div><div id="text-8" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2007-2015 ParmaDaily.it - Tutti i diritti riservati. Non duplicare o ridistribuire in nessuna forma.		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-32373699-1', 'auto');
			ga('send', 'pageview');
		</script>

	<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.parmadaily.it/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('it|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Shqip" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="sq" /> Shqip</a><a href="#" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('it|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Български" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/bg.png" height="16" width="16" alt="bg" /> Български</a><a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('it|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="हिन्दी" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> हिन्दी</a><a href="#" onclick="doGTranslate('it|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl selected"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('it|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polski" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polski</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('it|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('it|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('it|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('it|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/css/wpproadds.min.css?ver=4.6.0' type='text/css' media='all' />
<script type='text/javascript' id='iubenda-forms-js-extra'>
/* <![CDATA[ */
var iubForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/iubenda-cookie-law-solution/js/frontend.js?ver=2.5.91' id='iubenda-forms-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=5.9.3' id='wp_pro_add_js_functions-js'></script>
<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'149091687',post:'358603',tz:'2',srv:'www.parmadaily.it'} ]);
	_stq.push([ 'clickTrackerInit', '149091687', '358603' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 4.222 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-11 13:41:19 -->

<!-- Compression = gzip -->