<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.0 - http://bit.ly/WPPROADSYSTEM -->
<style type="text/css" id="wp_pro_advertising_system_css">body.custom-background{
    background-size: auto;
}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ricordato alla Villetta il 181° anniversario della morte di Niccolò Paganini -</title>
	<link rel="canonical" href="https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ricordato alla Villetta il 181° anniversario della morte di Niccolò Paganini -" />
	<meta property="og:description" content="Si  è tenuta al cimitero della Villetta questa mattina, nel giorno del 181° anniversario della morte, la cerimonia In Memoriam, dedicata a Niccolò Paganini e organizzata dalla -società dei concerti di Parma in apertura dell&#8217;edizione [...]" />
	<meta property="og:url" content="https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/" />
	<meta property="article:publisher" content="https://www.facebook.com/ParmaDaily.it" />
	<meta property="article:published_time" content="2021-05-27T11:03:30+00:00" />
	<meta property="article:modified_time" content="2021-05-27T16:13:54+00:00" />
	<meta property="og:image" content="https://www.parmadaily.it/wp-content/uploads/2021/05/IMG-20210527-WA0009.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@parmadaily" />
	<meta name="twitter:site" content="@parmadaily" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.parmadaily.it/#organization","name":"ParmaDaily","url":"https://www.parmadaily.it/","sameAs":["https://www.facebook.com/ParmaDaily.it","https://it.linkedin.com/pub/parma-daily/8a/492/259","https://myspace.com/parmadaily","https://www.youtube.com/user/Parmadaily","https://twitter.com/parmadaily"],"logo":{"@type":"ImageObject","@id":"https://www.parmadaily.it/#logo","inLanguage":"it-IT","url":"https://www.parmadaily.it/wp-content/uploads/2015/08/prdgruppo.jpg","contentUrl":"https://www.parmadaily.it/wp-content/uploads/2015/08/prdgruppo.jpg","width":401,"height":151,"caption":"ParmaDaily"},"image":{"@id":"https://www.parmadaily.it/#logo"}},{"@type":"WebSite","@id":"https://www.parmadaily.it/#website","url":"https://www.parmadaily.it/","name":"","description":"Quotidiano online di Parma","publisher":{"@id":"https://www.parmadaily.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.parmadaily.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/#primaryimage","inLanguage":"it-IT","url":"https://www.parmadaily.it/wp-content/uploads/2021/05/IMG-20210527-WA0009.jpg","contentUrl":"https://www.parmadaily.it/wp-content/uploads/2021/05/IMG-20210527-WA0009.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/#webpage","url":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/","name":"Ricordato alla Villetta il 181\u00b0 anniversario della morte di Niccol\u00f2 Paganini -","isPartOf":{"@id":"https://www.parmadaily.it/#website"},"primaryImageOfPage":{"@id":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/#primaryimage"},"datePublished":"2021-05-27T11:03:30+00:00","dateModified":"2021-05-27T16:13:54+00:00","breadcrumb":{"@id":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/"]}]},{"@type":"BreadcrumbList","@id":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.parmadaily.it/","url":"https://www.parmadaily.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.parmadaily.it/articoli/","url":"https://www.parmadaily.it/articoli/","name":"Articoli"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/#webpage"}}]},{"@type":"Article","@id":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/#article","isPartOf":{"@id":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/#webpage"},"author":{"@id":"https://www.parmadaily.it/#/schema/person/34d7fef229ffda875fc0a4e736ce7f3b"},"headline":"Ricordato alla Villetta il 181\u00b0 anniversario della morte di Niccol\u00f2 Paganini","datePublished":"2021-05-27T11:03:30+00:00","dateModified":"2021-05-27T16:13:54+00:00","mainEntityOfPage":{"@id":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/#webpage"},"publisher":{"@id":"https://www.parmadaily.it/#organization"},"image":{"@id":"https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/#primaryimage"},"articleSection":["Citt\u00e0"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.parmadaily.it/#/schema/person/34d7fef229ffda875fc0a4e736ce7f3b","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.parmadaily.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/316e71fd811eccd6f802081d9263ccb0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/316e71fd811eccd6f802081d9263ccb0?s=96&d=mm&r=g","caption":"redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.parmadaily.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.parmadaily.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parmadaily.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.parmadaily.it/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.parmadaily.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.parmadaily.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.parmadaily.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.parmadaily.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background-image: url('https://www.parmadaily.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.parmadaily.it/wp-content/themes/mh-magazine/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.parmadaily.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Asap:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.parmadaily.it/wp-content/plugins/newsletter/style.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.parmadaily.it/wp-content/uploads/pum/pum-site-styles.css?generated=1616445412&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.parmadaily.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.parmadaily.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"1","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=5.7.2' id='whatsapp_button_plugin_scripts-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=5.7.2' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.1' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.parmadaily.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.parmadaily.it/wp-json/wp/v2/posts/346272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parmadaily.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parmadaily.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.parmadaily.it/?p=346272' />
<link rel="alternate" type="application/json+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2Fricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parmadaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parmadaily.it%2Fricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/' />
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-header { background: #ce1b00; }
.mh-widget-layout4 .mh-widget-title { background: #d3141b; background: rgba(211, 20, 27, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #d3141b; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #d3141b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #d3141b; }
.entry-content a { color: #d3141b; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #d3141b; }
</style>
<!--[if lt IE 9]>
<script src="https://www.parmadaily.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Asap", sans-serif; }
body { font-family: "Asap", sans-serif; }
</style>
			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.parmadaily.it/wp-content/uploads/2017/10/sfondo.jpg"); background-position: left top; background-size: contain; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.parmadaily.it/wp-content/uploads/2020/04/cropped-prdlogo-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-346272 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="pro_ads_custom_widgets-53" class="mh-widget mh-header-1 pro_ad_adzone"><div  class="paszone_container paszone-container-312102   " id="paszonecont_312102" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-312102 " id="312102" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-312102" style="" ><div class="pasli pasli-344016 "   duration="5000" bid="344016" aid="312102"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzQ0MDE2&amp;pasZONE=MzEyMTAy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2021/03/image001.gif?pas=16539761722105271614" alt="Norge2021" border="0"  /></a></div></div></div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-220401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220401"><a href="https://www.facebook.com/ParmaDaily.it">Facebook</a></li>
<li id="menu-item-220402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220402"><a href="https://twitter.com/parmadaily">Twitter</a></li>
<li id="menu-item-220403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220403"><a href="https://www.linkedin.com/pub/parma-daily/8a/492/259">Linkedin</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.parmadaily.it/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://www.parmadaily.it/wp-content/uploads/2017/06/logo.png" class="custom-logo" alt="" /></a><style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #c6c6c6; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://www.parmadaily.it/" title="" rel="home">
<h3 class="mh-header-tagline">Quotidiano online di Parma</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="pro_ads_custom_widgets-65" class="mh-widget mh-header-2 pro_ad_adzone"><div  class="paszone_container paszone-container-259938   " id="paszonecont_259938" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-259938 " id="259938" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-259938" style="width:100%; height:100%;" ></div></div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-227773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-227773"><a href="http://www.parmadaily.it">Home</a></li>
<li id="menu-item-222593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222593"><a href="#">Società</a>
<ul class="sub-menu">
	<li id="menu-item-222594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222594"><a href="https://www.parmadaily.it/category/citta/">Città</a></li>
	<li id="menu-item-222595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222595"><a href="#">Provincia</a>
	<ul class="sub-menu">
		<li id="menu-item-222596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222596"><a href="https://www.parmadaily.it/category/provincia_bassa/">Bassa</a></li>
		<li id="menu-item-222597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222597"><a href="https://www.parmadaily.it/category/provincia_pedemontana/">Pedemontana</a></li>
		<li id="menu-item-222598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222598"><a href="https://www.parmadaily.it/category/provincia_montagna/">Montagna</a></li>
	</ul>
</li>
	<li id="menu-item-222599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222599"><a href="https://www.parmadaily.it/category/regione/">Regione</a></li>
	<li id="menu-item-340153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340153"><a href="https://www.parmadaily.it/category/verso-le-comunali-di-parma-2022/">VERSO LE COMUNALI DI PARMA 2022</a></li>
	<li id="menu-item-326076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326076"><a href="https://www.parmadaily.it/category/il-silenzio-della-clausura/">Il silenzio della clausura</a></li>
	<li id="menu-item-222615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222615"><a href="https://www.parmadaily.it/category/economy/">Economy</a></li>
	<li id="menu-item-222601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222601"><a href="https://www.parmadaily.it/category/university/">UniversitY</a></li>
	<li id="menu-item-262100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262100"><a href="http://www.alicenonlosa.it/category/votazionielettroniche/">Voto elettronico</a></li>
	<li id="menu-item-222616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222616"><a href="https://www.parmadaily.it/category/volontariato/">Volontariato</a></li>
	<li id="menu-item-222600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222600"><a href="https://www.parmadaily.it/category/ma_space/">MA Space</a></li>
	<li id="menu-item-222603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222603"><a href="https://www.parmadaily.it/category/multyetnic/">MultyEtnic</a></li>
	<li id="menu-item-222604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222604"><a href="https://www.parmadaily.it/category/parmagaily/">ParmaGaily</a></li>
	<li id="menu-item-336302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336302"><a href="https://www.parmadaily.it/top50-le-50-persone-piu-influenti-di-parma-aggiornamento-dicembre-2020/">TOP 50: la classifica delle 50 persone più influenti di Parma</a></li>
</ul>
</li>
<li id="menu-item-222918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222918"><a href="#">Cultura &#038; Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-222635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222635"><a href="https://www.parmadaily.it/category/cultura_e_spettacoli/">Cultura &#038; Spettacoli</a></li>
	<li id="menu-item-331301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331301"><a href="https://www.parmadaily.it/category/poesie-parmigiane/">Poesie parmigiane</a></li>
	<li id="menu-item-222633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222633"><a href="#">Costume</a>
	<ul class="sub-menu">
		<li id="menu-item-222618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222618"><a href="https://www.parmadaily.it/category/costume/">Costume</a></li>
		<li id="menu-item-222638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222638"><a href="#">Musica</a>
		<ul class="sub-menu">
			<li id="menu-item-222639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222639"><a href="https://www.parmadaily.it/category/una_canzone_per_te/">Una canzone per te</a></li>
			<li id="menu-item-222640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222640"><a href="https://www.parmadaily.it/category/dark_daily/">Dark Daily</a></li>
			<li id="menu-item-222641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222641"><a href="https://www.parmadaily.it/category/metal_daily/">Metal Daily</a></li>
			<li id="menu-item-222642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222642"><a href="https://www.parmadaily.it/category/canzoni_di_lotta/">Canzoni di lotta</a></li>
		</ul>
</li>
		<li id="menu-item-222619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222619"><a href="https://www.parmadaily.it/category/anni__e_/">Anni &#8217;70 e &#8217;80</a></li>
		<li id="menu-item-222621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222621"><a href="https://www.parmadaily.it/category/femmynile/">Femmynile</a></li>
		<li id="menu-item-222626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222626"><a href="https://www.parmadaily.it/prossimamente-sposi/">Prossimamente… sposi</a></li>
	</ul>
</li>
	<li id="menu-item-325609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325609"><a href="https://www.parmadaily.it/category/quasi-parmigiani/">Quasi Parmigiani</a></li>
	<li id="menu-item-222636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222636"><a href="https://www.parmadaily.it/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-222632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222632"><a href="https://www.parmadaily.it/category/sport/">Sport</a></li>
<li id="menu-item-222662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222662"><a href="http://www.alicenonlosa.it/">Alicenonlosa</a></li>
<li id="menu-item-222644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222644"><a href="#">Servizi utili</a>
<ul class="sub-menu">
	<li id="menu-item-222620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222620"><a href="https://www.parmadaily.it/category/adottamy/">Adottamy!</a></li>
	<li id="menu-item-222645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222645"><a href="https://www.parmadaily.it/meteo/">Meteo</a></li>
	<li id="menu-item-222646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222646"><a href="https://www.parmadaily.it/farmacie-parma/">FARMACIE PARMA</a></li>
	<li id="menu-item-222647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222647"><a href="https://www.parmadaily.it/oggi-in-tv/">Programmi TV</a></li>
	<li id="menu-item-222648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222648"><a href="https://www.parmadaily.it/oroscopo/">Oroscopo</a></li>
	<li id="menu-item-222649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222649"><a href="https://www.parmadaily.it/ristoranti-pizzerie-trattorie-ed-osterie/">Ristoranti e pizzerie</a></li>
	<li id="menu-item-222650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222650"><a href="http://www.paginebianche.it/">Numeri telefonici</a></li>
	<li id="menu-item-222651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222651"><a href="https://www.parmadaily.it/muoversi-a-parma/">Muoversi a Parma</a></li>
	<li id="menu-item-222652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222652"><a href="https://www.parmadaily.it/category/aste_tribunale/">Aste</a></li>
	<li id="menu-item-222653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222653"><a href="https://www.parmadaily.it/il-vangelo-della-domenica-e-le-s-messe-a-parma/">Messe</a></li>
	<li id="menu-item-222654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222654"><a href="https://www.parmadaily.it/i-nuovi-cap-della-citta-di-parma/">CAP Parma</a></li>
</ul>
</li>
<li id="menu-item-302738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302738"><a href="http://www.parmadaily.it/redazione/">Contatti</a></li>
<li id="menu-item-320345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320345"><a href="https://www.parmadaily.it/newsletter-2/">Newsletter</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime notizie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/la-regione-emilia-romagna-partecipa-alla-costituzione-dellassociazione-asia-institute/" title="La Regione Emilia-Romagna partecipa alla costituzione dell’Associazione “Asia Institute”">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Maggio 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La Regione Emilia-Romagna partecipa alla costituzione dell’Associazione “Asia Institute”						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/27-5-a-parma-nessun-decesso-e-28-nuovi-casi/" title="27/5 &#8211; A Parma nessun decesso e 28 nuovi casi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Maggio 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							27/5 &#8211; A Parma nessun decesso e 28 nuovi casi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/traversetolo-iniziative-per-universitari-del-territorio-con-parma-citta-universitaria/" title="Traversetolo: iniziative per universitari del territorio con &#8220;Parma Città Universitaria&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Maggio 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Traversetolo: iniziative per universitari del territorio con &#8220;Parma Città Universitaria&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/si-e-tenuta-in-piazza-ghiaia-la-seconda-edizione-di-ted-ed/" title="Si è tenuta in piazza Ghiaia la seconda edizione di TED Ed">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Maggio 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Si è tenuta in piazza Ghiaia la seconda edizione di TED Ed						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Slider3							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.parmadaily.it/finale-bellacoopia-il-concorso-di-simulazione-cooperativa/" title="Finale Bellacoopia, il concorso di simulazione cooperativa">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 Maggio 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Finale Bellacoopia, il concorso di simulazione cooperativa						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																.							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.parmadaily.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-346272" class="post-346272 post type-post status-publish format-standard has-post-thumbnail hentry category-citta">
	<header class="entry-header clearfix"><h1 class="entry-title">Ricordato alla Villetta il 181° anniversario della morte di Niccolò Paganini</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.parmadaily.it/2021/05/">27 Maggio 2021</a></span>
</div>
	</header>
	<div id="pro_ads_custom_widgets-60" class="mh-widget mh-posts-1 pro_ad_adzone"><div  class="paszone_container paszone-container-282433   " id="paszonecont_282433" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-282433 " id="282433" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-282433" style="" ><div class="pasli pasli-344949 "   duration="5000" bid="344949" aid="282433"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzQ0OTQ5&amp;pasZONE=MjgyNDMz" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2021/04/ADV-RDUCAZIONE-2021-1080x250-PD.gif?pas=18546476492105271614" alt="proges_4_21" border="0"  /></a></div></div></div></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.parmadaily.it/wp-content/uploads/2021/05/IMG-20210527-WA0009-678x381.jpg" alt="" title="IMG-20210527-WA0009" />
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.parmadaily.it/ricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini/" data-a2a-title="Ricordato alla Villetta il 181° anniversario della morte di Niccolò Paganini"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini%2F&amp;linkname=Ricordato%20alla%20Villetta%20il%20181%C2%B0%20anniversario%20della%20morte%20di%20Niccol%C3%B2%20Paganini" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini%2F&amp;linkname=Ricordato%20alla%20Villetta%20il%20181%C2%B0%20anniversario%20della%20morte%20di%20Niccol%C3%B2%20Paganini" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini%2F&amp;linkname=Ricordato%20alla%20Villetta%20il%20181%C2%B0%20anniversario%20della%20morte%20di%20Niccol%C3%B2%20Paganini" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini%2F&amp;linkname=Ricordato%20alla%20Villetta%20il%20181%C2%B0%20anniversario%20della%20morte%20di%20Niccol%C3%B2%20Paganini" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.parmadaily.it%2Fricordato-alla-villetta-il-181-anniversario-della-morte-di-niccolo-paganini%2F&amp;linkname=Ricordato%20alla%20Villetta%20il%20181%C2%B0%20anniversario%20della%20morte%20di%20Niccol%C3%B2%20Paganini" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>Si  è tenuta al cimitero della Villetta questa mattina, nel giorno del 181° anniversario della morte, la cerimonia <em>In Memoriam</em>, dedicata a Niccolò Paganini e organizzata dalla -società dei concerti di Parma in apertura dell&#8217;edizione 2021 del Paganini Guitar Festival.  </p>
<p>Il saluto istituzionale è stato accompagnato dall’esibizione del giovane e talentuoso musicista Saverio Fogliaro, e apre quattro intensi giorni di concerti, esposizioni, concorsi ed eventi collaterali, tutti nel segno di Paganini chitarrista. </p>
<p><strong> </strong><strong>Michele Guerra ha dichiarato:</strong> &#8220;Non  è soltanto il dovere della memoria che ci porta qui, ma proprio il voler sottolineare come in questi anni il Paganini Guitar Festival è diventato un festival riconosciuto in città, capace di parlare alle diverse generazioni, di tenere alta la qualità e nello stesso tempo il dialogo a livello internazionale, con tanti musicisti e autori importanti, con tante culture musicali che ha saputo attraversare, ma soprattutto con i giovani. Credo che questa sia una sfida che le nostre istituzioni culturali devono portare avanti con sempre maggior convinzione, e non è una cosa scontata. Sappiamo che anche il pubblico giovane si può portare nei luoghi della cultura attraverso una programmazione che parli veramente a queste generazioni che sono presenti nella nostra vita sociale e culturale in maniera molto forte. In questa seconda parte di mandato, purtroppo così segnata dal Covid che ha fermato tante attività, abbiamo sentito molto forte la necessità di ricucire il rapporto e il dialogo intergenerazionale, e da molto tempo il Paganini Guitar Festival questa cosa la fa da sempre. Abbiamo ottenuto di recente anche di collegare questo festival agli altri della nostra città, che sono stati ben contenti di unirsi in questa direzione, ed è quindi il segno di una maturità acquisita e di una riconoscibilità sempre maggiore, come per Verdi e Toscanini. Non si tratta solo di brand, non si tratta solo di usare i nomi di questi artisti, ma attraverso il loro esempio di dare contemporaneità alla loro musica, ricerca e azione. Il ringraziamento che va alla Società dei Concerti è veramente sentito: so l’impegno che ci vuole per fare queste cose, e averle fatte in questi anni. Ora ripartiamo con eventi, inaugurazioni, numeri importantissimi: è il segno che tutti erano pronti, che Parma Capitale Italiana della Cultura è un progetto che prosegue e di cui vedremo l’eredità negli anni a venire&#8221;. </p>
<p><strong>Davide Battistini, presidente Società dei Concerti, ha rimarcato</strong>: &#8220;Siamo davvero felici di poter celebrare questo momento così importante per la nostra Associazione e per la sua lunga storia, perché quest’anno diventa l’occasione del rilancio e della riapertura delle attività di spettacolo dal vivo, dopo il momento molto difficile che ha coinvolto il comparto della musica e dell’arte in generale.  Non ci siamo mai fermati, ma niente può sostituire le emozioni che soltanto un concerto dal vivo può regalare. Ringraziamo dunque il Comune di Parma, l’Assessorato alla Cultura, la Casa della Musica e tutti i partner e gli sponsor del festival, che continuano a supportarne la produzione e l’organizzazione, anche in quest’edizione che ci ha messo di fronte a nuove sfide&#8221;. </p>
<p><strong>Niccolò Paganini, discendente del musicista e presidente dell’Associazione Niccolò Paganini Parma, ha dichiarato: &#8220;</strong>Il legame di Niccolò Paganini con la nostra città è profondo: dai concerti alle fughe d’amore, ma soprattutto l’incarico avuto da Maria Luigia di riforma dell’orchestra, un progetto veramente grandioso per quell’epoca. E infine l’accoglimento della sepoltura, nonostante i numerosi divieti: è grazie al vescovo e all’amministrazione dell’epoca che Paganini può riposare in pace. Ringrazio a nome della mia famiglia e delle associazioni paganiniane la Società dei Concerti e le istituzioni che la sostengono, perché ogni anno portano avanti un festival di grande spessore. Mi auguro che da Parma possa partire un progetto che metta in rete le città paganiniane e i festival italiani ed europei, perché Paganini è stato uno straordiario veicolo di cultura&#8221;. </p>
<p><strong>Giampaolo Bandini, direttore artistico Società dei Concerti, ha sottolineato: &#8220;</strong>Quando ventuno anni fa ho immaginato questo festival sono stato spinto dal desiderio di evidenziare questo lato molto intimo e caro a Niccolò Paganini, che era il suo rapporto con la chitarra, e crediamo in questi anni di essere riusciti a tracciare una strada che permette di conoscere Paganini da tutti i punti di vista: non solo un virtuoso, ma anche un grande poeta, un musicista sensibile, con una vena per la melodia e per il canto incredibilmente intensa e profonda. Questi anni ci hanno dato la conferma la chitarra per Paganini è stata una tappa fondamentale, e tutta la partecipazione, soprattutto dei giovani, al festival ce lo dimostra. Sarà un’edizione più sobria, per i motivi che tutti sappiamo, ma non per questo meno significativa e intensa. Toccheremo i tre grandi luoghi simbolo della musica a Parma: il Teatro Farnese, la Casa della Musica e il Teatro Regio, abbinando la musica di Paganini a quella di Piazzolla, di cui quest’anno ricorre il centenario della nascita. Sono due figure lontane nel tempo e nello spazio ma in realtà molto simili: due virtuosi, ma anche due compositori che nelle fasi iniziali scrivevano per loro stessi, per il proprio piacere. Punti in comune che verranno messi in luce durante questa edizione del Paganini Guitar Festival. Ringrazio tutte le istituzioni che sostengono il festival, e il pubblico che parteciperà agli eventi dei prossimi giorni, e accolgo la proposta di Nicolò di rilanciare il progetto di mettere in rete le città paganiniane, con Parma come motore di questa iniziativa, perché Paganini è stato, prima di molti altri, un vero cittadino d’Europa&#8221;. </p>
<p> </p>
<div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="Ricordato alla Villetta il 181° anniversario della morte di Niccolò Paganini" data-href="" class="wa_btn wa_btn_l" style="display:none">Share</a></div>	</div><div id="pro_ads_custom_widgets-62" class="mh-widget mh-posts-2 pro_ad_adzone"><div  class="paszone_container paszone-container-269194   " id="paszonecont_269194" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-269194 " id="269194" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-269194" style="" ><div class="pasli pasli-345868 "   duration="5000" bid="345868" aid="269194"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzQ1ODY4&amp;pasZONE=MjY5MTk0" target="_self" ><img src="https://www.parmadaily.it/wp-content/uploads/2021/05/AV1.jpg?pas=13170055992105271614" alt="AV" border="0"  /></a></div></div></div></div></div><div id="mh_magazine_carousel-5" class="mh-widget mh-posts-2 mh_magazine_carousel"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Leggi anche:</span></h4>			<div class="flexslider mh-carousel-widget mh-carousel-layout2">
	        	<ul class="slides"><li class="mh-carousel-item post-346166 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/egemonia-culturale-gli-intellettuali-di-antonio-gramsci-al-tempo-degli-influencer-webinar/" title="&#8220;Egemonia culturale: gli intellettuali di Antonio Gramsci al tempo degli influencer&#8221;. Webinar a Parma"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2021/05/egemonia_culturale-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2021/05/egemonia_culturale-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2021/05/egemonia_culturale-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Città	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/egemonia-culturale-gli-intellettuali-di-antonio-gramsci-al-tempo-degli-influencer-webinar/" title="&#8220;Egemonia culturale: gli intellettuali di Antonio Gramsci al tempo degli influencer&#8221;. Webinar a Parma">
			&#8220;Egemonia culturale: gli intellettuali di Antonio Gramsci al tempo degli influencer&#8221;. Webinar a Parma		</a>
	</h3>
</li><li class="mh-carousel-item post-346115 post type-post status-publish format-standard has-post-thumbnail hentry category-av category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/italia-veloce-nessuna-risorsa-dal-governo-conte-2-per-lalta-velocita-a-parma-cadono-le-promesse-della-de-micheli-4-puntata/" title="SPECIALE AV. Italia Veloce, nessuna risorsa dal Governo Conte 2 per l&#8217;Alta Velocità a Parma. Cadono le promesse della De Micheli (4° puntata)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2020/10/Pizza-de-micheli-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2020/10/Pizza-de-micheli-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2020/10/Pizza-de-micheli-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2020/10/Pizza-de-micheli-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		AV	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/italia-veloce-nessuna-risorsa-dal-governo-conte-2-per-lalta-velocita-a-parma-cadono-le-promesse-della-de-micheli-4-puntata/" title="SPECIALE AV. Italia Veloce, nessuna risorsa dal Governo Conte 2 per l&#8217;Alta Velocità a Parma. Cadono le promesse della De Micheli (4° puntata)">
			SPECIALE AV. Italia Veloce, nessuna risorsa dal Governo Conte 2 per l&#8217;Alta Velocità a Parma. Cadono le promesse della De Micheli (4° puntata)		</a>
	</h3>
</li><li class="mh-carousel-item post-345985 post type-post status-publish format-standard has-post-thumbnail hentry category-av category-citta category-leggi-anche">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/2019-2020-parma-insiste-sulla-fermata-av-in-linea-e-reggio-punta-i-piedi-puntata-3/" title="2019-2020: Parma insiste sulla fermata AV in linea e Reggio punta i piedi. Puntata 3"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2021/05/Treno-AV-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2021/05/Treno-AV-326x245.png 326w, https://www.parmadaily.it/wp-content/uploads/2021/05/Treno-AV-678x509.png 678w, https://www.parmadaily.it/wp-content/uploads/2021/05/Treno-AV-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		AV	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/2019-2020-parma-insiste-sulla-fermata-av-in-linea-e-reggio-punta-i-piedi-puntata-3/" title="2019-2020: Parma insiste sulla fermata AV in linea e Reggio punta i piedi. Puntata 3">
			2019-2020: Parma insiste sulla fermata AV in linea e Reggio punta i piedi. Puntata 3		</a>
	</h3>
</li><li class="mh-carousel-item post-345867 post type-post status-publish format-standard has-post-thumbnail hentry category-av category-citta category-leggi-anche category-newsletter">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/alta-velocita-mancata-scippo-o-scelta-strategica-2-puntata/" title="Alta velocità mancata: scippo o scelta strategica? (2° puntata)"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2018/07/stazioneparma-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2018/07/stazioneparma-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2018/07/stazioneparma-678x509.jpg 678w, https://www.parmadaily.it/wp-content/uploads/2018/07/stazioneparma-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		AV	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/alta-velocita-mancata-scippo-o-scelta-strategica-2-puntata/" title="Alta velocità mancata: scippo o scelta strategica? (2° puntata)">
			Alta velocità mancata: scippo o scelta strategica? (2° puntata)		</a>
	</h3>
</li><li class="mh-carousel-item post-345878 post type-post status-publish format-standard has-post-thumbnail hentry category-alicenonlosa category-citta category-leggi-anche category-newsletter">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/intervista-cristiano-manuele-psi-lorenzo-lavagetto-ha-i-numeri-giusti-per-candidarsi-a-sindaco-di-parma-si-sciolga-il-nodo-delle-primarie/" title="INTERVISTA &#8211; Cristiano Manuele (PSI): &#8220;Lorenzo Lavagetto ha i numeri giusti per candidarsi a sindaco di Parma. Si sciolga il nodo delle primarie&#8221;"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2021/05/manuele-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2021/05/manuele-326x245.jpg 326w, https://www.parmadaily.it/wp-content/uploads/2021/05/manuele-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		Alicenonlosa	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/intervista-cristiano-manuele-psi-lorenzo-lavagetto-ha-i-numeri-giusti-per-candidarsi-a-sindaco-di-parma-si-sciolga-il-nodo-delle-primarie/" title="INTERVISTA &#8211; Cristiano Manuele (PSI): &#8220;Lorenzo Lavagetto ha i numeri giusti per candidarsi a sindaco di Parma. Si sciolga il nodo delle primarie&#8221;">
			INTERVISTA &#8211; Cristiano Manuele (PSI): &#8220;Lorenzo Lavagetto ha i numeri giusti per candidarsi a sindaco di Parma. Si sciolga il nodo delle primarie&#8221;		</a>
	</h3>
</li><li class="mh-carousel-item post-345786 post type-post status-publish format-standard has-post-thumbnail hentry category-av category-citta category-leggi-anche category-newsletter">
	<figure class="mh-carousel-thumb">
		<a class="mh-thumb-icon" href="https://www.parmadaily.it/lalta-velocita-del-campanile-cronistoria-di-una-fermata-fantasma-prima-puntata/" title="L’Alta Velocità del campanile, cronistoria di una fermata fantasma. 1° puntata"><img width="326" height="245" src="https://www.parmadaily.it/wp-content/uploads/2021/05/09697101-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.parmadaily.it/wp-content/uploads/2021/05/09697101-326x245.jpeg 326w, https://www.parmadaily.it/wp-content/uploads/2021/05/09697101-678x509.jpeg 678w, https://www.parmadaily.it/wp-content/uploads/2021/05/09697101-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</figure>
	<div class="mh-carousel-caption">
		AV	</div>
	<h3 class="mh-carousel-title">
		<a href="https://www.parmadaily.it/lalta-velocita-del-campanile-cronistoria-di-una-fermata-fantasma-prima-puntata/" title="L’Alta Velocità del campanile, cronistoria di una fermata fantasma. 1° puntata">
			L’Alta Velocità del campanile, cronistoria di una fermata fantasma. 1° puntata		</a>
	</h3>
</li>				</ul>
			</div></div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="pro_ads_custom_widgets-69" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-263702   " id="paszonecont_263702" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-263702 " id="263702" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-263702" style="width:100%; height:100%;" ></div></div></div></div><div id="pro_ads_custom_widgets-68" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-321853   " id="paszonecont_321853" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-321853 " id="321853" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-321853" style="" ><div class="pasli pasli-314940 "   duration="5000" bid="314940" aid="321853"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzE0OTQw&amp;pasZONE=MzIxODUz" target="_blank" ><img src="http://www.parmadaily.it/wp-content/uploads/2018/01/cams275x384.png?pas=15532951872105271614" alt="Camst pasto18" border="0"  /></a></div></div></div></div></div><div id="pro_ads_custom_widgets-67" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-313904   " id="paszonecont_313904" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-313904 " id="313904" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-313904" style="width:100%; height:100%;" ></div></div></div></div><div id="mh_magazine_facebook_page-11" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/ParmaDaily.it/" data-width="300" data-height="300" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div>
</div><div id="pro_ads_custom_widgets-57" class="mh-widget pro_ad_adzone"><div  class="paszone_container paszone-container-311455   " id="paszonecont_311455" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-311455 " id="311455" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-311455" style="width:100%; height:100%;" ></div></div></div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Privacy</span></h6><div class="textwidget custom-html-widget"><a href="https://www.parmadaily.it/320346/privacy-policy/">Privacy policy</a>
</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="pro_ads_custom_widgets-27" class="mh-footer-widget pro_ad_adzone"><div  class="paszone_container paszone-container-234912   " id="paszonecont_234912" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-234912 " id="234912" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-234912" style="" ><div class="pasli pasli-338771 "   duration="5000" bid="338771" aid="234912"><a class="wpproaddlink" href="https://www.parmadaily.it?pasID=MzM4Nzcx&amp;pasZONE=MjM0OTEy" target="_blank" ><img src="https://www.parmadaily.it/wp-content/uploads/2020/10/2Proges-logo2x-2.png?pas=777532142105271614" alt="proges_logo_new" border="0"  /></a></div></div></div></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="text-7" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Direttore responsabile</span></h6>			<div class="textwidget"><a href=category/ma_space/>Andrea Marsiletti</a></div>
		</div><div id="text-8" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2007-2015 ParmaDaily.it - Tutti i diritti riservati. Non duplicare o ridistribuire in nessuna forma.		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href='https://www.iubenda.com/privacy-policy/323810' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Ulteriori Informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-32373699-1', 'auto');
			ga('send', 'pageview');
		</script>

	<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.parmadaily.it/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.parmadaily.it/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('it|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Shqip" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="sq" /> Shqip</a><a href="#" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('it|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Български" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/bg.png" height="16" width="16" alt="bg" /> Български</a><a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('it|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="हिन्दी" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> हिन्दी</a><a href="#" onclick="doGTranslate('it|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl selected"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('it|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polski" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polski</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('it|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('it|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('it|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('it|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//www.parmadaily.it/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><div id="pum-336329" class="pum pum-overlay pum-theme-304444 pum-theme-tema-predefinito popmake-overlay click_open" data-popmake="{&quot;id&quot;:336329,&quot;slug&quot;:&quot;top50_2020-2&quot;,&quot;theme_id&quot;:304444,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-336329" class="pum-container popmake theme-304444 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.parmadaily.it/top50-le-50-persone-piu-influenti-di-parma-aggiornamento/" rel="https://www.parmadaily.it/331641/la-classifica-top-50-le-50-persone-piu-influenti-di-parma-aggiornamento/"><img loading="lazy" class="alignleft wp-image-331664 size-large" src="https://www.parmadaily.it/wp-content/uploads/2018/04/top50_2019-1024x370.jpg" alt="" width="1024" height="370" srcset="https://www.parmadaily.it/wp-content/uploads/2018/04/top50_2019-1024x370.jpg 1024w, https://www.parmadaily.it/wp-content/uploads/2018/04/top50_2019-300x108.jpg 300w, https://www.parmadaily.it/wp-content/uploads/2018/04/top50_2019-768x278.jpg 768w, https://www.parmadaily.it/wp-content/uploads/2018/04/top50_2019-1536x555.jpg 1536w, https://www.parmadaily.it/wp-content/uploads/2018/04/top50_2019.jpg 1908w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CHIUDI            </button>
		
	</div>

</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/css/wpproadds.min.css?ver=4.6.0' type='text/css' media='all' />
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/www.parmadaily.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.parmadaily.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"304444","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.parmadaily.it\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-336329":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"304444","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-predefinito","id":336329,"slug":"top50_2020-2"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1616445412&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.parmadaily.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.parmadaily.it/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=5.7.2' id='wp_pro_add_js_functions-js'></script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'149091687',post:'346272',tz:'2',srv:'www.parmadaily.it'} ]);
	_stq.push([ 'clickTrackerInit', '149091687', '346272' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.613 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-27 18:14:52 -->

<!-- Compression = gzip -->